Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

plantage systematique


addictedpc
 Share

Messages recommandés

bonjour à toute la communauté

 

apres un retour à mes premiers amours en l'occurence l'AMDj'ai eu enormement de pannes avec cette nouvelle config:

carte mere saphhire pure790fx -cpu : phenom9950 be-4go dominator pc1066-8800 gtx-alim:gigayte 800 watts-disque samsung 750go-boitier haf de cooler master.

à chaque demarrage j'obtiens C1 ,comme code d'erreur .j'ai intrechange l'emplacement des memoires,mis d'autres barrettes,iun autre cpu,presque lememe message,une seule fois le diagnostic a été un peu plus loin en m'affichant back up cmos completed mais il ne va pas sur windows.(windows installé auparavaant avec un autre amd et une autre carte mere.

j'ai cherché sur le site de sapphire la liste des codes d'erreur sous dos ,mais je ne le trouve pas.

ma question est quelqu'un aurait iltesté cette carte mere et eventuellement eu ce message d'erreur r: C1.

merci pour votre lecture.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Je pense que le souci provient de là :

windows installé auparavant avec un autre amd et une autre carte mère

Une réinstallation complète serait plus adpaté, les pilotes ne sont pas les mêmes....

 

++

Lien vers le commentaire
Partager sur d’autres sites

apparemment je suis le seul à avoir eu ce désagréable C1.je tenterai n flash avec le dernier BIOS même si ce dernier n'apporte que le rajout du support du phenom 2.

Modifié par addictedpc
Lien vers le commentaire
Partager sur d’autres sites

effectivement c'est lors de la detection du matos.

on me dit que j'ai grillé les 02 cpus ,chose que je n'arrive pas à concevoir ca .merci pour votre lecture.

Lien vers le commentaire
Partager sur d’autres sites

bonsoir

 

j'ai du payer pour uncpu apparemment defectueux.selon le vendeur c'est par ma mise à jour du chipset que j'ai grillé le cpu.

je ne suis pas novice ni expert ,mais je suis eberlué par cette explication.

je vos pose à vous chere communauté ai je tort;est il possible que le soft en l'occurence le chipset pourrait griller un cpu en lui communiqant des informations erronnes de voltage.

je n'arrive plus à raisonner logiquement tellement ca m a pris la tete avec ce fourrniseur.

j aimerai tant lui donner une explication technique à ce phenomene.

merci à vous de me lire.

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...