Aller au contenu
The pitt

Mise en veille du moniteur

Messages recommandés

:P Hello, j'ai un petit problème d'écran: le moniteur se met en veille automatiquement, tous les quarts d'heure, et je dois donc bouger la souris pour le rallumer. Je n'ai pas d'option pour changer ça (paramètre / affichage... l'option mise en veille du moniteur est absente.)

 

Pouvez-vous m'aider, Please?

Partager ce message


Lien à poster
Partager sur d’autres sites

Je tiens vraiment à vous remercier pour la rapidité de vos réponses, les gars...

Alors, en ce qui concerne la gestion de l'alimentation dans les paramètres à partir du clic droit de la souris, c'est mort, l'option n'y est pas, c'est justement celle là qui manque.

Par contre, si quelqu'un peut me guider dans le BIOS, je suis preneur, parce que mes connaissances sont assez minimes...

Partager ce message


Lien à poster
Partager sur d’autres sites

Hum!!!

On va reprendre depuis le début: tu click droit sur ton bureau, propriétés/Écran de veille , tu click sur "paramètres" en bas à droite...

Si il a vraiment disparu: Panneau de configuration/Gestion de l'alimentation. :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Non, je n'ai aucune option en ce qui concerne la mise en veille du moniteur, que ce soit dans le panneau de configuration ou ailleurs.

 

Quand je suis dans les propriétés de l'écran de veille, j'ai mis "aucun", puis quand je cliques sur "avancé" (ce qui amène à la gestion de l'alim), j'ai juste deux menus déroulants, attrayant à la mise en veille de l'ordinateur, et à celle des disques durs.

 

???????????

Partager ce message


Lien à poster
Partager sur d’autres sites

Le souci c'est que le moniteur ne se met en veille que s'il ne reçoit plus de signal. Pour ne plus recevoir de signal, il faut que windoze se mette en veille, ne serait ce qu'au niveau de l'affichage. J'avoue ne pas comprendre ce qui peut causer cette mise en veille si tous les paramètres empêchent la mise en veille...

On va essayer le système D. Modifie ces paramètres en configurant un temps limité dans la gestion de l'alimentation. Tu fais appliquer, puis OK. Tu sors du panneau de config. Tu reviens et tu reparamètres sur "jamais" (puis appliquer, puis OK).

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×