Aller au contenu
Hougo

2 cartes reseau et ca marche pas ???

Messages recommandés

Salut tout le monde, comme je le dis dans le titre j ai é cartes reseau sur un pc que je voulais utiliser pour partager ma connection ADSL.

Mais (biensur) ca marche po. Quand je met que la premiere pour le lan ca marche. Quand je met que la 2eme pour l adsl tout marche. si je met les 2 le lan marche plus :P(

 

Si vous avez une idee je suis prenneur j ai besoin d aide.

 

Hougo

Partager ce message


Lien à poster
Partager sur d’autres sites

je crois que tu lui parles "chinois" là Kewlcat... :P

 

Hougo, donne nous plus de détails concernant la configuration de chaque carte réseau. Il est fort possible qu'il faille assigner une adresse IP à ta carte LAN pour commencer.

Tu tournes avec quel OS?

Partager ce message


Lien à poster
Partager sur d’autres sites

OK, alors on va exiger les infos figurant dans le panneau de config, réseau, TCP/IP -> (chacune des cartes), les onglets Adresse IP et Passerelle

Ca devrait suffire.....

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×