Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Invité gooffer

pas d'infobulles sous firefox

Messages recommandés

Invité gooffer

Bonjour a toutes et tous.

Je n'ai pas les infobulles sous firefox lorsque je passe ma souris sur des éléments qui dournissent des infos, sur des liens par exemple.

J'ai juste un petit carré blanc qui apparait sous la main, mais ça ne me permet pas de lire le contenu.

J'ai fouillé dans les preferences du menu edition mais je n'y rien trouvé.

Voilà, si vous avez des solutions, je suis preneur.

Merci.

  • Upvote 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Invité bibi

Bonjour a toutes et tous.

Je n'ai pas les infobulles sous firefox lorsque je passe ma souris sur des éléments qui dournissent des infos, sur des liens par exemple.

J'ai juste un petit carré blanc qui apparait sous la main, mais ça ne me permet pas de lire le contenu.

J'ai fouillé dans les preferences du menu edition mais je n'y rien trouvé.

Voilà, si vous avez des solutions, je suis preneur.

Merci.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité quentinus95

Bonjour a toutes et tous.

Je n'ai pas les infobulles sous firefox lorsque je passe ma souris sur des éléments qui dournissent des infos, sur des liens par exemple.

J'ai juste un petit carré blanc qui apparait sous la main, mais ça ne me permet pas de lire le contenu.

J'ai fouillé dans les preferences du menu edition mais je n'y rien trouvé.

Voilà, si vous avez des solutions, je suis preneur.

Merci.

Solution trouvée : vire la barre d'outils google.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour quentinus95,

 

Je te remercie d'avoir donné la solution pour ceux qui ont le même problème, même pas un lien :enerve:

 

A ton prochain problème, je te répondrait la même chose "Solution trouvée" :)

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité akazed

Bonjour,

 

Ben moi j'ai pas la bare d'outil google et mes infosbulles (title="infobulle") ne s'affichent pas quand même !

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité akazed

Bonjour,

 

Ben moi j'ai pas la bare d'outil google et mes infosbulles (title="infobulle") ne s'affichent pas quand même !

 

Normal, avec Usemap, FF n'affiche pas le title. En faisant un lien sur toute l'image le title s'affiche.

 

Résolu donc

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...