Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

pipion

Problème de navigation

Messages recommandés

Bonjour à toutes & à tous

 

Voici mon probléme, toutes les cinq secondes j ai un message qui s'affiche lorsque je suis sur le net en me disant qu'un site web veut ouvrir un contenu en passant par flash player.J'ai désinstaller le dit programme puis réinstallé, j'ai nettoyé avec c-cleaner & fait une analyse complette avec bitdefender, et c'est toujour pareil.

Merci de m'aider parce que la je suis dépassé.

Merci d'avance.

 

Voir ce screen shoot :

Hébergement instantané d'images - imagik.fr

Partager ce message


Lien à poster
Partager sur d’autres sites

Commence par réinitialiser les reglages de internet explorer, ca peu arranger ton probleme.

Tu lances internet explorer, tu vas dans "outils", puis "options internet", là tu vas dans l'onglet en haut "avancés", puis tu clic sur "réinitialiser". Ca dervait remettre IE d'aplomb.

  • Upvote 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour vos renseignements, j 'ai réinitialisé internet explorer, au début c'été mieux, mais la c'est revenu comme avant.

Et je ne sais pas si j'ai un bloqueur de pub.

C'est vraiment dur de naviguer avec cette fenetre qui apparait & qui bloque tout si on ne la ferme pas.

Dans l'attente de vous lire,

Merci.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je viens de re désinstaller flash player.

Dés que je vais sur le net sans rien faire une fenêtre apparait en me disant de cliquer pour installer flash player (alors que je viens juste de démarrer explorer ...).

J'ai refusé, donc la je n'ai pas adobe flash player & ça marche bien.

Je trouve cela curieux, je viens de re télécharger adobe flash player & même problème qu'avant avec cette fenêtre qui s ouvre intempestivement.

Cependant, je m'aperçois je cela ne le fait pas quand je navigue sous Firefox ...

A votre avis, que dois je faire ?

Modifié par pipion

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Pipion,

 

En fait, il existe deux plugin de Adobe Flash Player, l'un pour Internet Explorer, l'autre pour les autres navigateurs. Tu as dû installer le second, et pas le premier ;)

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Oui effectivement il existe deux pluging, mais j'ai bien installé le bon pour vista.

J'ai quand même regardé au cas ou je me serais trompé.

Je viens de désinstaller explorer & je l'ai réinstallé & c'est toujours pareil.

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...