Aller au contenu
M@rc

Problème de connexion à internet

Messages recommandés

Slt à tous.

 

Ouala, un truc me prend le chou depuis quelque temps... Quand je me connecte sur internet après avoir allumé mon ordi, pas de pb, la connexion se fait aisément.

 

Mais si je me connecte, on va dire une ou deux heures après avoir allumé mon ordi et après avoir déjà surfé une fois sur internet, je n'arrive plus à prendre la connexion (Je suis obligé de rebooter la machine et ceci arrive avec mes 2 FAI).

 

Quelqu'un a t'il une idée ? :P

 

Ma config : XP EF/ IE6/connexion Olitec Self Memory 2000 56000bps/zone Alarm 2.6

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut, :P

 

C'est marrant (enfin pas trop) mais j'ai exactement la meme chose. Jusqu'ici je n'avais jamais posé la question sur le forum.

Impossible de me connecter si l'ordinateur est démarré depuis un moment.

 

J'ai une connection adsl avec mamadoo et speed touch usb.

Win 98, IE 5.5 et .......... Zone Alarm 2.6.

 

 

Donc le probleme vient surement de la: zone alarm, ptet une option a changer... pourtant il ne bronche pas quand j'essaye de me connect.

 

M@rc est-ce que tu sais si ca te le fais juste depuis la version 2.6 de z.a ?

Partager ce message


Lien à poster
Partager sur d’autres sites

N° 1 : éteindre puis rallumer le modem

N° 2 : faire CTRL+ALT+SUPPR et tuer la tâche qui s'apelle Rnaapp.

N° 3 : Bah y sufi de se reconnecter au net, et là normalement, ça doit marcher

Partager ce message


Lien à poster
Partager sur d’autres sites

rnaapp : Remote Network Access Application, logiciel utilisé pour effectuer des connexions a distance il gere la discussion entre windows, le modem et le FAI, si ce programme reste ouvert après une deconnexion ou sans appel volontaire il peut prendre la main sur le modem et le rendre indisponible vis à vis de windows et des applications utilisant le modem...

Partager ce message


Lien à poster
Partager sur d’autres sites

Il me semble que c'est un probleme similaire au fait de ne pouvoir se connecter si le modem est demarre apres le demarrage du pc, j'ai le pb chez mes parents mais ne trouve pas la solution, il me semble que la solution a ete donne mais je ne la retrouve pas, une ame charitable pourrait la redonner?

Merci!

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai eu ce meme probléme il ya quelques années quand j'était chez wanadoo, la galère quoi ...

 

au faiçt j'ai vu que tu utilisait @llo, il marche bien chez toi ?

chez moi il galère pour se connecter, je suis obliger de le faire manuellement :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×