Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Pièce jointe


Invité el.ninio
 Share

Messages recommandés

Invité el.ninio

Bonjour,

 

Je m'informe tout simplement. Lorsque je reçois des fichiers .pps-ppt-wmv-mp3- et d'autres en pièces jointes, chaque fois que je cliquais sur la pj, une fenêtre s'ouvrait et elle m'indiquait "voulez-vous ouvrir ce fichier" ? Et il y a le nom et le type de fichier, par exemple, MPEG. et après une case cochée en vert indiquant "toujours demander avant d'ouvrir ce type de fichiers".

 

Et j'en arrive à ma question, j'ai sans doute fait une mauvaise manœuvre (probablement décoché "toujours demander avant d'ouvrir ce type de fichier"), car maintenant, chaque fois que je reçois un .pps (uniquement pps) dans ma messagerie (windows live mail), la fenêtre n'apparaît plus, et le pps s'ouvre quand on clique dessus.

 

Comment faut-il faire pour reprogrammer cette fenêtre ? Il y a certainement une case à cocher quelque part mais où ? J'ai déjà cherché partout, mais je ne trouve pas.

 

Merci d'avance. El.ninio et meilleurs vœux pour 2012.

Lien vers le commentaire
Partager sur d’autres sites

bonjour el.ninio

 

je n'ais pas de solution pour le réglage.

 

juste une manip a tenter.

 

en fonction de ton systeme .

 

pour XP :: panneau de config >> ajout supression de programmes - >> prog = installation windows live clique : modifier supprimer - dans la fenetre qui s'ouvre choisir reparer .

 

modifié el ninio utilse XP

Modifié par ab-web
Lien vers le commentaire
Partager sur d’autres sites

Bonjour à vous deux :)

 

Je n'utilise pas windows live mail et ne le connais pas :chpas: ... mais avec Firefox, il y a un onglet d'option d'ouverture/association de fichiers...

 

Par exemple pour les fichiers .PPS > choix entre ouvrir avec (choisir l'exécutable (Powerpoint)) ou demander...

Lien vers le commentaire
Partager sur d’autres sites

Invité El ninio

Pourrais-tu me préciser si éventuellement l'onglet existe et où puis-je le trouver ? Je possède xp. Merci pour ta réponse et mes meilleurs vœux pour l'année nouvelle.

El Ninio

Lien vers le commentaire
Partager sur d’autres sites

bonsoir El ninio

 

bien sur que l'onglet existe sinon leminou ne te l'aurais pas précisé dans sa réponse.

 

comme leminou te l'a marqué il est dans le navigateur firefox.

 

donc si tu utilise firefox ,tu le trouvera ici >> outils >>options >> Applications.

 

amicalement

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à vous deux :)

 

El Ninio utilise windows live mail pas FireFox, mais je ne connais pas ce logiciel, il faudra donc qu'il cherche :chpas:

Lien vers le commentaire
Partager sur d’autres sites

bonjour a vous deux

 

en fouillant a fond windows live mail : rien dans les réglages .

 

sinon tenter la réparation des programmes ,comme je l'indique dans mon post #2. (qui ne risque rien aucunes pertes de mail ou contact)

 

el.ninio ou El ninio (essaye d'etre constant dans ta nomination ) _ j'aimerais avoir un retour -savoir si tu a essayé et le résultat obtenu.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Panneau de configuration > Options Internet > essayer d'activer le gestionnaire d'accès

Modifié par leminou
Lien vers le commentaire
Partager sur d’autres sites

Invité Invité

Non, j'ai cherché, mais en vain. Cependant, j'ai toujours la fenêtre qui s'ouvre et par laquelle on me demande si j'accepte d'ouvrir ce fichier ? Pour les PPS, je ne l'ai plus, je clique simplement sur "la pièce jointe" et le pps s'ouvre. On s'en passera, tanpis. Merci quand même.

El Ninio

Lien vers le commentaire
Partager sur d’autres sites

Invité Invité

Toujours pas trouvé. On s'en passera car à l'origine j'avais une fenêtre qui s'ouvrait lorsque j'ouvrais un .PPS, j'ai eu la mauvaise idée de décocher (vert)la fenêtre,qui lorsqu'elle apparaissait me demndait si je voulais ouvrir ce fichier ? Il doit bien y avoir un truc en sens inverse pour reprogrammer cette fenêtre. Je me suis adressé à plusieurs forums, mais ni moi (certainement) ni personne ne connait la solution. Merci pour tout et cela m'a fait plaisir.

El.ninio

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...