Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Périphérique inconnu « ACPISNY5001 »


Invité hali
 Share

Messages recommandés

Invité hali

Bonjour,

 

J'ai un problème avec mon Sony Vaio VGN-NR32M. J'ai installé Windows 7 mais, dans « Gestion de périphériques », j'ai un périphérique inconnu, « ACPI\SNY5001 ».

 

Comment faire, s'il vous plaît ?

Merci.

Lien vers le commentaire
Partager sur d’autres sites

bonjour hali

hello pear

 

ça semble un peu compliqué chez Sony . le pilote en question semble faire partie des pilotes de base préinstallés .

 

sur le site Sony on n'en trouve qu'un dans les pilotes ( sous la rubrique : vista préinstallés)

 

si tu n'arrive pas a trouver ta vie sur le lien de pear . tu peu lorgner ici >> lien

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...