Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

[Résolu] MAJ Windows et logiciels impossibles


boudch
 Share

Messages recommandés

bonjour , je poste ici après avoir ouvert un premier sujet ici

en gros mon probleme à commencer,en essayant de résoudre un probleme d'installation de la livebox 2 par ethernet ; je me suis aperçu ,par la suite , que je ne pouvais plus installer aucune mise à jour : que ce soit pour windows ou pour toutes sortes de logiciels!

auriez vous une idée :chpas:

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

On ne peut pas dire que ton pc soit bien optimisé ! :grin6:

Tu vas commencer par télécharger et installer Ccleaner pour nettoyer un peu ton pc. Voici un tutoriel pour t'aider à bien le configurer => [TUTO] Ccleaner v3 (Installation, paramétrages et mode d'emploi).

A partir de ce logiciel, tu pourras paramétrer les logiciels qui se lancent au démarrage de ton pc pour ne laisser que ton antivirus qui doit être Norton si j'ai bien lu ton rapport Hijackthis.

  • Upvote 1
Lien vers le commentaire
Partager sur d’autres sites

salut thorgal , j'ai installé ccleaner et l'ai parametré pour le demarrage des logiciels ; j'ai aussi passé un coup de nettoyage des fichiers temporaires et du registre !

j'ai redemarré l'ordinateur et je suis entrain de passer un coup d'antivirus!

le probleme est que je ne peux pas mettre mon antivirus à jour alors je ne sais pas si il va me trouver quelque chose :chpas:

effectivement l'ordi ne m'installe plus une mise à jour :-?

Modifié par boudch
Lien vers le commentaire
Partager sur d’autres sites

voilà aucun virus de trouvé en mode normal et en mode sans echec !

y a t'il autre chose que je puisse faire ?

Lien vers le commentaire
Partager sur d’autres sites

bonjour ,voilà j'ai résolu en grande partie mon probleme sauf que maintenant c'est un pilote de Intel® 82562V 10/100 Network Connection qui ne veut pas ce mettre à jour alors que j'ai un point d'exclamation jaune dans le gestionnaire de peripherique !j'ai bien essayé de le désinstaller mais après la réinstallation , c'est toujours le même soucis !

une petite idée ?

Lien vers le commentaire
Partager sur d’autres sites

Oui, depuis le départ, tu sembles connaître un problème de pilote de ta carte réseau. Peux tu donner la référence de ta carte mère s'il est question d'un chipset réseau ou de la carte réseau ?

Lien vers le commentaire
Partager sur d’autres sites

salut thorgal, voici ce que j'ai trouvé sur maconfig.com :

ASUSTek Computer INC. Basswood 1.01Numéro de série (carte mère) : MB-1234567890

Version du bios : 3.03

Date : 14/07/2006

Lien vers le commentaire
Partager sur d’autres sites

Voici un rapport aida 32 j’espère que c'est ce qu'il te faut :

 

file:///C:/Documents%20and%20Settings/HP_Administrateur/Mes%20documents/Report.htm

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...