Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

[Résolu] Problème de script


MATULA
 Share

Messages recommandés

Bonjour à tous

 

Hier et ce matin à chaque connexion depuis mon IPad sur le site je suis basculé automatiquement sur le site mobile.twitter

 

Et je ne peux pas en sortir :chpas:

 

mini_661455image1.png

 

Problème uniquement avec l' IPad. Ce dysfonctionnement vient-il de chez moi ?

 

Cordialement

Modifié par MATULA
Lien vers le commentaire
Partager sur d’autres sites

 

Et je ne peux pas en sortir :chpas:

 

 

 

Problème uniquement avec l' IPad. Ce dysfonctionnement vient-il de chez moi ?

 

Cordialement

 

Bonjour,

 

Vous répondez vous même à votre question.

Si le problème survient que sur un appareil c'est que ce dernier a un problème c'est irrémédiable.

 

Je suppose que l'Ipad est en Wifi ? Il est à jour ?

Un logiciel d'installé avant l'apparition du problème ?

 

Bon courage;)

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir,

 

L'apareil fonctionne sur la WIfi sécurisée de la maison.

 

L'OS 6 a été installé.

 

Par contre j'ai installé des applications dernièrement.

 

J'essaye dans un premier temps de les supprimer en attendant peut être un peu plus d'aide.

 

Je fais partie d'un forum IPAD qui se renseigne également.

 

Bonne soirée.

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir

 

On se dirige vers un réglage interne à l'iPad .

Ce serait un problème de script du navigateur Safari avec uniquement votre site.

 

Comment le régler...je cherche

 

Je vous tiendrez au courant.

 

Bonne soirée

Modifié par MATULA
Lien vers le commentaire
Partager sur d’autres sites

Bonjour

 

Une information, un autre utilisateur de l'iPad à ce souci en se connectant sur votre site.

 

Il me dis que le script de cette page aurait un problème vis à vis de l'iPad.

 

A approfondir peut être .

 

 

Une INFO quand même nous avons téléchargés tous les deux la dernière version OS 6 !!!!

 

Lien qui fait souci :

 

http://forum.zebulon.fr/search.html&do=user_activity&mid=238459

 

Avant il n'y avait pas de souci ( avant la dernier version.!!!!!)

 

Le problème vient peut être du site ?? Une mise à jour peut-être. Le problème est peut être un script souvent utilisé qui permet de détecter si le navigateur provient d'un appareil mobile de manière à le rediriger sur une page optimisée pour celui-ci, mais dans ce cas pourquoi sur Twitter .....!!!!

 

Parce qu'un utilisateur avec une version inférieure à le même problème (DERNIÈRE INFO).

 

Ou un filtre qui bloque l'accès .

 

SI DANS IPAD JE DÉCOCHE LE SCRIPT => OK

Bonne journée

Modifié par MATULA
Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous :smile:

 

ACCÈS AU SITE SANS PROBLÈME CE MATIN.

 

Modification faite .

 

Bonne journée . :hello:

Modifié par MATULA
Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...