Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Internet non accessible


Invité Kagary
 Share

Messages recommandés

Invité Kagary

Bonjour à tous,

J'ai un pc fixe HP et un pc portable tout deux connectés en ethernet à une livebox via un switch.

Or depuis trois jours après un reboot de connection par la livebox impossible d'avoir internet sur le pc fixe alors que le portable fonctionne très bien.

L'utilitaire de résolution des problèmes m'indique le message " Il semble que l'ordinateur soit correctement configuré mais que le périphérique ou la ressource ne réponde pas." La connections est parfaitement établi et je vois la livebox sagem sur le réseau. J'ai tenter de brancher directement le cable sur le pc fixe mêmes résultats. J'ai aussi tenté de mettre une IP et serveur DNS manuellement. J'ai eu le même problème sur un pc portable une semaine avant, j'ai racheté un pc portable ce qui à résolu le probléme un moment.

Les 2 pc sont sous vista antivirus MSE firewall windows.

Je me tape la tête contre les murs ça semble insoluble.

Merci d'avance de votre aide !

Lien vers le commentaire
Partager sur d’autres sites

Salut

 

Est ce que les mises a jour de Windows sont toutes faites ???

 

Commence par débrancher du secteur pendant 2 minutes le ou les appareils (Box ,switchs,modems ,routeurs ,etc)

et par la suite rebranche le tout et redémarre l'ordi en problème.....

 

Mets en application ceci si ca niaise encore et encore

Tenter de réparer la connexion

http://www.libellule...eau_partage.php

 

 

Regarde si le pare-feu bloque la connexion ,ce qui m'étonnerait vu que le pare-feu est de Windows...

 

 

Regarde si via le Gestionnaire de périphérique

http://www.libellule...rique_vista.php

si tu as un alerte sur un périphérique..tente de le corriger selon la demande

....et par la suite si ca n'arrange en rien de "Désinstaller" la carte réseau Ethernet

(sans supprimer le pilote bien sur) via Gestionnaire de périphérique et de redémarrer et de voir si la réinstallation automatique de la carte réseau va arranger les choses

 

Si rien n'y fait alors de songer a "rester" la Box et de la sécurise (IMPORTANT) (login et wifi) et si rien n'y fait de reculer dans le temps ,avant cet ennui ,avec un point de restauration de Windows le plus près possible de cet ennui

@+

Modifié par Zonk
Lien vers le commentaire
Partager sur d’autres sites

Invité Kagary

Merci beaucoup de ta réponse alors :

Oui windaube à jours, j'ai tenté également de réparer la connexion, aucun problèmes de périphérique. J'ai restauré à un jour fonctionnel antérieur aussi.

Après avoir réinstaller le pilote il me dit que je suis connecté à internet et tout les voyants sont au vert ( c'est nouveau ça ) sans pouvoir y aller ( page web inaccessible ) et le message de la réparation est le même ( périphérique

ne répond pas )

Je comprend absolument pas, c'est comme si la box disait à ce pc en particulier : " non pas toi ".

Lien vers le commentaire
Partager sur d’autres sites

Salut

Tente d'aller en mode sans échec avec connexion réseau

 

tu ne devras pas te balader sur le web ,sauf pour le test ,aller par exemple,le temps d'un test rapide , sur le site sûr de Microsoft France

car tu n'aura pas de protection active de ton antivirus et de ton pare-feu

...alors si tu peux accéder ca nous confirmera que le hardware est ok et que c'est un problème logiciel que l'on devra régler

@+

Lien vers le commentaire
Partager sur d’autres sites

Invité Kagary

J'a testé la carte réseau en échangeant des fichiers entre le portable et le fixe, aucun problèmes.

J'ai également mis à jours la carte réseau et changer le cable ethernet. Nada.

Lien vers le commentaire
Partager sur d’autres sites

Dans le menu Démarrer de Windows entre la commande suivante : iexplore.exe -extoff

et presse Entrée et tente d'aller sur Internet ...

@+

Lien vers le commentaire
Partager sur d’autres sites

Invité Kagary

Toujours rien.

J'ai crée un réseau wifi avec le pc d'a coté et internet marche sans problèmes.

La box peut-être ?

Lien vers le commentaire
Partager sur d’autres sites

Tente de voir si l'ordi qui fonctionne bien réussi a se connecter avec le cable de l'ordi en problème ....

 

Comme je t'écrivait je favoriserais probablement un hard reset de la box + une sécurisation immédiate si rien n'y fait

@+

Lien vers le commentaire
Partager sur d’autres sites

Invité kagary

ça fonctionne.

Qu’appelle tu un " hard reset " ? la box à été changer ya trois jours.

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...