Aller au contenu
pierrefan

mon win98 SE ne se ferme pas correctement

Messages recommandés

une fois sur 2 je suis oblige d'aller l'eteindre derriere l'alim.

 

G installe le patch qu'il y a sur le site mais ca a rien fait, g aussi essayer l'astuce mais c toujours pareil.

 

Est ce que qq a une idee?

Partager ce message


Lien à poster
Partager sur d’autres sites

Même avec le patch ca déconne ??

 

Tu as vérifié que tu avais active l'ACPI dans le BIOS ??

 

C'est pas normal qu'il ne s'éteigne pas...

 

 

 

Autre chose : pas la peine d'éteindre derrière l'alim... tenir le bouton power enfoncé 10 secondes suffit... la carte-mère éteint d'elle-même

Partager ce message


Lien à poster
Partager sur d’autres sites

ben en fait tenir le bouton appuye ca marche 1 fois sur 3, le pc s'etaeint et quand je le lache il reboote.

 

mais sinon je v verifier dans le bios que l'ACPI est active ou pas

 

merci du renseignements

Partager ce message


Lien à poster
Partager sur d’autres sites

Je veux pas te décourager, mais chez moi, à paramètres bios identiques, le PC s'éteint parfaitement sous win98 et 2000, mais pas sur 98SE, et qu'aucun patch d'aucun genre n'a jamais rien pu y faire...

 

Enfin déjà installe toutes les mises à jours proposées sur le site de microsoft, t'as peut-être une chance icon_wink.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

Démarrer>programmes>accessoir>outil systeme>information systeme>.Tu clic, ensuite tu vas a outil puis tu selectionne (utilitaire de configuration sytéme).

La tu vas a avancé.Ensuite tu désactive l'arret rapide ou tu l'active(les deux cas doivent etre tester.

Bon cela ne marche pas souvent, mais j'ai déjà corriger ce prob en faisant cela.

Il y as une commade pour acceder directement a l'information systeme, mais je ne me souvient plus.

@+

Partager ce message


Lien à poster
Partager sur d’autres sites

pour ton bouton regarde dans le bios y'a une option PWR Button(çà marche qu'avec une ATX je crois)!

 

Pour l'utilitaire de configuration système c'est:

 

Demarrer/Exécuter: msconfig

 

Voilà,bon couragebiggthumpup.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×