Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

sheep77

Probleme de port usb repondez svp !!!

Messages recommandés

bon voila mon probleme quand j'essaye de brancher un appareil (photo num,lecteur mp3) sur mon port usb ça plante mon pc alors que j'ai pas de probleme avec mon imprimante ou souris.

 

 

Normalement c pas un probleme d'alimentation puisque par exemple dans le photo num il y a un secteur.

Et j'ai déjà les nouveaux drivers du chipset VIA.

 

 

Pourriez vous me dire ou est ce qu'il ne va pas???

:P

 

Ma config:

Athlon 1ghz

256 sdram 133hz

geforce2 mx400

sblive5.1

carte réseau connecté au cable

dd 20go wd

dd 80go ibm

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×