Aller au contenu
GUYHOUBIN

Sous Windows XP "Envoyer vers destinataire" ne fonctionne plus

Messages recommandés

Boujour Tous,

J'ai conservé un PC qui fonctionne sous XP et qui fonctonne bien.

Sauf que, en faisant clic droit sur un fichier, "Envoyer vers" et "Destinaire", rien ne se produit.

Comment réparer ce disfonctionnement ?

Merci.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Pierre,

 

Content de te retrouver !

 

Merci, j'ai ouvert les liens que tu m'as proposés, suivi leurs instructions et "Envoyé vers Destinataire" fonctionne, le cadre d'un nouveau message s'affiche avec la pièce jointe à envoyer je renseigne le destinataire et "Envoi".

Et là souci : le message reste coincé dans la "Boîte d'Envoi" d'Outlook de Microsoft Office.

 

Que faire pour réparer réparer ?

 

Bien cordialement.

Guy

 

PS : Existe-t-il sur Zébulon une possibilité d'être informé lorsqu'une réponse est envoyée ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Guy,

 

Pour le souci, essayer ceci:

 

Je n'ai pas Outlook pour tester...

 

Aller dans les options d'Outlook décocher la case

"Relever le courrier automatiquement une fois connecté".

Ou celle ci:

"Envoyer immédiatement une fois connecté"

suivant la version d'Outlook.

 

redémarrer Outlook

 

Pour les notifications, il faut vérifier ça dans les paramètres de ton profil.

 

@+

Modifié par Pierre13

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Pierre,

 

Dans ma version (Outlook de Microsoft Office 2007) j'ai bien dans Options : "Relever le courrier automatiquement une fois connecté" qui était coché.

 

J'ai décoché et fermé Outlook. Redémarré Outlook mais les 2 messages dans la Boîte d'Envoi étaient toujours là.

Pour tester, j'en ai ajouté un puis "Envoyer- Recevoir"...Sans succès.

 

J'ai la même messagerie dans mon portable Dell qui lui est sous Windows 7, j'ai comparé les options, elles sont identiques, mais sous XP Outlook reçoit bien les messages (POP.free.fr) mais ne les envoie pas (smtp.orange.fr) alors qu'avec Windows 7 les réceptions et les envois se font sans problème.

Je ne vois pas ce que je peux faire.

Bien cordialement.

Guy

Modifié par GUYHOUBIN

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir Guy,

 

Voir sur cette page Microsoft pour dépanner Outlook pour les souci envoyer/recevoir du courrier (Voir ce qui concerne 2007)

Et sur cette page pour configurer la messagerie dans Outlook. (penser à cliquer sur 2007 si besoin)

 

Si quelqu'un a Office 2007 sous XP, il sera plus apte à te donner une solution...perso, je n'ai ni l'un ni l'autre..

 

Bonne soirée.

 

@+

Modifié par Pierre13

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×