Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

kaki33

AIDE URGENTE

Messages recommandés

K7S5A + xp 1800

Ca ne marche pas

 

Je viens de monter cette coonfig

je branche tut comme j'ai vu sur ce site et d'autres

je branche mon DD

la machine boot correctement et va ds le bios

je modifie sequence boot

je regarde un peu le bios

suis tres content

je sors du bios apres avoir sauvegardé mes modifs

le pc boot sur ce ddur (commence a modifier le systeme (normal ca passe sur une autre cartem mere)

trop content j'eteins l'ordi (en restan appuyé 6 sec sur interrupteur)

je branche mon lecteur disk et cd rom

je rebranche tout

et la plusrien

ecran noir...plus rien sur l'ecran

(je n'ai pas connecte de hp sur la carte mere j'en ai aps )

qu'ai je fais

que se passe t'il

quels tests (ca a bien marché....merde alors)

si qq'un peut me donner un coupd e main en live sur msn

 

kakic33@hotmail.com

 

j'attend et je suis proche de me jeter par dessus le balcon

Partager ce message


Lien à poster
Partager sur d’autres sites

Invité y4k9z4

t'as pas icq ? parce que là je me vois mal ouvrir un compte hotmail ...

 

est que les ventilos tournent ?

 

ykz

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai aps icq

peut on tester un pc sans brancher de dd

je n'ai que celui la et pour tester la machine il faut que je deonte

pas envie

j'ai essayé avec une autre carte graphique et rien ne s'affiche

Partager ce message


Lien à poster
Partager sur d’autres sites

ca y ai tout marche GRACE A y4k9z4

MErci pour le temps passé a me depanner

pour info

mon pc pc ne bootait pas en 133/133

alors apres avoir testé un peu tout

on a flashé le bios de la carte mère et on a reglé le fsb a 138

ca tourne impec

MERCI ZEBULON

Partager ce message


Lien à poster
Partager sur d’autres sites
ca y ai tout marche GRACE A y4k9z4

MErci pour le temps passé a me depanner

pour info

mon pc pc ne bootait pas en 133/133

alors apres avoir testé un peu tout

on a flashé le bios de la carte mère et on a reglé le fsb a 138

ca tourne impec

MERCI ZEBULON

Petite O/C au passage ? :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×