Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

geraldmfr

SOS mon cpu déconne SVP

Messages recommandés

Désolé, je sais que je ne suis pas dans le bon forum, mais j'ai absolument besoin d'aide.

Dés que je démarre mon ordi mon cpu travail déjà à 50% de ses capacités.

Je n'ai aucun programme résident qui tourne, aucun périphérique de bra,ché et si je démarre en mode sans échec tout marche normalement.

Je suis sous windows ME avec un celecon 900 et 128 Mo.

Mon install est récente et cela me le fais même si je réinstall.

Que dois je faire ????????? :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Désolé, je sais que je ne suis pas dans le bon forum, mais j'ai absolument besoin d'aide.

 

Si tu le sais, pourquoi tu le fais ??? :-(

 

Pour ton problème, comme tu dis qu'en mode sans echec cela fonctionne normalement

regarde du coté de tes drivers, essaie de les (des-)activer un par un ... :P

Partager ce message


Lien à poster
Partager sur d’autres sites

En ce qui concerne le Ctrl+Alt+Sup jen'ai rien a part explorer.

Je pense suivre la piste des drivers quoi qu'ayant déjà commencé je n'ai pas encore eu de résultat. J'ai rencontré d'autre internaute ayant le même problème que moi et uniquement sous ME.

Merci à tous, je vous tient au courant dés demain.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je dois avouer en evoir eu mare. Résultat, je suis passé a XP pro et honnétement je n'ai plus ce problème. Je dois maintenant passer à son optimisation car je le trouve un peut trop usine à gaz. De plus je n'ai que 128 Mo de mémoire. Merci encore à tous de votre aide et à trés bientôt.

Partager ce message


Lien à poster
Partager sur d’autres sites
Je t'aurais bien conseillé 98SE au lieu de XP, mais XP est déja 100.000.000.000.000.000 de fois mieux que Me (même le 3.11 c'est mieux que Me)

 

Je ne peux qu'approuver :-(

 

Mais 128Mo de RAM pour XP c'est vraiment, vraiment juste. Comme dis Bazuzeus, le systeme idéal pour ta config ca reste 98SE. Ou rajoute une petite barette si tu veux rester sous XP, sinon tu vas trouver ca trop usine à gaz tout le temps :P

Pour XP Pro, compte un minimum de 256Mo. Ce bien sur si tu veux faire autre chose que charger le systeme et le regarder tourner car dés que tu vas lancer une appli, il va swapper sur le disque ...

 

Automne

Partager ce message


Lien à poster
Partager sur d’autres sites

Je pense rajouté 128 de ram car XP m'a pas mal séduit par la possibilité de ne pas gelé l'interface à chaque plantage de soft.

Et puis en attendant tant pis il va swapper un peut.

Merci Bill :P

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est vrai que je suis sur 98 au boulot et j'en ai marre de voir mon pointeur de souris se bloquer parce qu'il y a une appli qui te bouffe 100% du temps CPU :P et surtout marre de rebooter 10 fois dans une journée parce qu'il est à 10% de ressources libres :-(

 

Automne

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×