Aller au contenu
geronimo45

Résolu - Problème de mise en veille de l'écran

Messages recommandés

Bonjour,

 

Depuis la dernière grosse mise à jour de Windows 10 j'ai des petits problèmes concernant la mise en veille de l'écran

 

Bien que dans les paramètres j'ai indiqué jamais pour la mise en veille de l'écran, ça ne sert à rien l'écran se mets quand même en veille.

 

Et pour sortir de la mise en veille je suis obligé de faire une combinaison de touches ALT-F4

 

Avant il me suffisait d'appuyer sur n'importe quelle touche pour sortir du mode veille.

Peut-on faire quelque chose. ?

 

Merci pur vos conseils

Modifié par geronimo45

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour.

 

(Je suppose que vous l'avez déjà fait, néanmoins je propose cette réponse).

La fonction Éteindre l'écran est-elle sur Jamais ?

Appuyer sur les touches WINDOWS et R

Taper powercfg.cpl

Suivant le mode sélectionné cliquer sur Modifier les paramètres du mode

Modifié par Yuva-sin

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Je reviens vers vous et je n'ai toujours pas trouvé de solution. Pourtant il y a marqué Jamais partout.

 

http://zupimages.net/viewer.php?id=17/36/ud0x.png

 

je crois que je vais essayé de mettre en délai d'expiration beaucoup de minutes, je vais voir si ça marche.

 

Une chose également que je ne comprends pas c'est les paramètres de la connexion internet. A chaque fois que le PC démarre ça me coupe la connexion internet alors que là aussi j'ai coché jamais.

 

Et toujours obligé pour sortir de la veille de faire ALT-F4 il y a que ça qui fonctionne.

 

D'autres personnes ont le même souci ?

 

Si vous avez une idée je suis preneur

 

Merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

Avez-vous paramétré cette zone : http://www.cjoint.com/c/GIejzpdJwre

Concernant la connexion internet, faire ceci:

Touches WINDOWS et X
Sur la gauche ─► Invite de commandes (admin)
Puis dans la fenêtre d'invite, taper les commandes ci-dessous:

netsh advfirewall reset
netsh int ip reset
netsh int ipv6 reset
netsh winsock reset
exit


Redémarrer.

Modifié par Yuva-sin

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Merci pour la ligne de commande pour je reste toujours connecté.

 

Par contre je ne sais pas si c'est lié, mais je n'ai plus l'option "Veille Prolongée" et impossible de la remettre. Suis-je le seul ?

 

Est-ce du à une mise à jour de Windows 10 ?

 

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Merci pour m'avoir permis de remettre la veille prolongée. En ce qui concerne la mise en veille automatique rien changé.

 

Bien que partout ce soit marqué Jamais justement pour que l'écran ne se mette pas en veille, ça le fait quand même. C'est bizarre quand même

 

Et pour sortir de la veille toujours obligé de faire ALT-F4

 

Le seul moyen que j'ai trouvé pour que l'écran ne se mette pas en veille, c'est de mettre un délai ultra long.

 

Je suis allé dans Paramètres - Personnalisation - Ecran de verrouillage - Paramètres écran de veille - Délai (j'ai mis 600)

 

http://zupimages.net/viewer.php?id=17/37/qvmi.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×