Aller au contenu
2mamou

[Résolu] Écran noir au démarrage

Messages recommandés

Bonjour à tous,

 

Voila mon problème, je viens d'acheter un pc de bureau neuf branché sur un onduleur et lorsque j'allume mon pc le matin j'ai un écran noir et je dois appuyer sur la touche F1 pour qu'il lance la page d’authentification windows.

C'est pas bien marrant marrant cette histoire la.

Pourriez vous m'aiguiller si c'est mon onduleur qui cloche ou carrément le pc .

Bonne journée à vous.

 

Modifié par 2mamou

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

 

Je ne crois pas que ce soit l'onduleur.

mais il faut le vérifier >> branche le PC en direct sur une prise électrique.

 

sinon, je crois que se sera retour SAV.

il faut éviter de bricoler, tant qu'il est sous garantie.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci ab-web, j'essaie demain en direct. Par contre j'ai remarqué, lorsque j’éteins et rallume mon pc ou fait un redémarrage tout se passe correctement. Si j’éteins le pc le soir et le rallume le matin c'est la que ça déconne. Bon je reviens demain pour te tenir au courant.

Bonne soirée.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

 

je ne te demanderais pas d'ouvrir le PC , pour faire un clear cmos par enlèvement de la pile de carte mère .

cela peu être une raison de refus de garantie .

 

juste une chose que tu peu faire , après avoir arrêté ton PC .

  • tu débranche l'alimentation électrique . et tu maintient le bouton de démarrage enfoncé pendant au moins une minute .

ensuite tu pourras le rebrancher .

  • tu verras le lendemain , si cela a eu un effet .

Si tu a toujours le soucis , alors Oui sans hésitation il faut faire intervenir la garantie .

 

Autre chose a tenter

  • si tu sais entrer dans le bios tu peu aussi , le remettre aux réglages par défaut .
  • les touches varient en fonction des Bios et cartes mère .ou marques de PC .
  • la touche a utiliser est en général indiquée au tout début du démarrage en bas de l'écran .

https://www.pcastuces.com/pratique/materiel/bios_zero/page2.htm

 

 

tu verras le lendemain , si cela a eu un effet .

si tu a toujours le soucis , alors Oui sans hésitation il faut faire intervenir la garantie .

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour

on dirait bien un problème de pile qui est se trouve sur la carte mère(elle doit être a plat), est ce que tu débranche complétement l'alimentation du pc tous les soir via un interrupteur sur la prise par exemple ?

 

ou alors la pile s'est décroché pendant le transport

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello

 

pourquoi pas ! mais une pile a plat sur un PC neuf c'est pas courant ! (ça tiens des années )

la pile débranchée ? pourquoi pas !

mais ce n'est pas normal , une pile insérée dans son logement ne s'enlève pas si facilement .

encore deux raisons de faire intervenir la garantie .

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à vous deux,

Je vais essayer les manips aujourd'hui.

 

est ce que tu débranche complétement l'alimentation du pc tous les soir via un interrupteur sur la prise par exemple ?

 

Avec mon ancien pc je le faisais tous les soirs mais pas avec celui ci vu que j'ai un téléphone branché. Jamais la pile ne s'est mise à plat et pourtant mon ancien pc était dans un état lamentable. ouvert de partout, soumis à la poussière, les coups...enfin bref jamais eu de problème. je pense plus à la pile effectivement ou peut être une carte mal insérée....

 

Bon en tous cas je vous tiens au courant.

 

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon après être entrée dans le bios et eteins mon pc un petit moment, celui ci va repartir direct SAV icon_Attention.gif

Ca fait a peine 4 jours que je l'ai et en plus c'est pour bosser. Pfffffff va falloir que je remette tout sur DD externe pour remettre mes dossiers boulots sur l'ancien pc. quelle merde.

 

un grand merci a vous 2, je sais qu'en venant ici pour un conseil il y aura toujours quelqu'un d'aimable pour aider.

 

Merci à vous.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Je reviens vers vous pour vous tenir au courant de la suite des évènements. Avant de ramener le pc au SAV j'ai fais des petits tests et voila ce qu'il en est ressorti:

Le lendemain de la manip dans le bios j'ai rallumé le pc sans que l'onduleur soit éteint. Le pc s'est allumé sans aucun problème j'ai refais pareil le lendemain aucun soucis.

Puis j'ai testé en éteignant l'onduleur. Surprise....l'écran noir s'affichait de nouveau. Ce matin onduleur non éteint cette nuit le pc a démarré correctement.

Alors messieurs qu'en pensez vous ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×