Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Problème avec ma Gigabyte AB350M-Gaming 3


Messages recommandés

Bonjour à tous,

J'ai acheté une carte-mère Gigabyte AB350M-Gaming 3, avec un processeur AMD A12-9800E, et 2x4 Go de mémoire Corsair DDR4 Vengeance LPX. Quand j'allume l'ordi, il parvient sans problème au bios et à la séquence de boot, mais dès que je commence à installer un OS, il reboote, après avoir chargé les fichiers sur la clé usb pour Windows 10, après avoir sélectionné l'installation ou l'essai live pour Ubuntu. J'ai testé la même config avec une autre alimentation (de 700 W), et ça ne marche pas plus. Quelqu'un pourrait-il m'aider?
Merci d'avance,

DM

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...