Aller au contenu
fernand-eau

Pointeur figé sous compte adminstrateur

Messages recommandés

Bonjour

Jespère être sur la bonne section pour expliquer mon problème et remercie par avance les intervenants.

Mon problème:

J'utilise mon PC sous un compte utilisateur et utilise pas le compte administrateur système sauf pour des modifications importante,utile ou pas je me pause la question?

Bref,aujourdhui narrivant pas a supprimer un programme,je tente de le supprimer via le compte admin et suite a la saisie du mot de passe la session s'ouvre bien et là le pointeur n'apparait pas et aucune réaction en tapotant le pad du PC .

Aussi peut être lié au même problème,quand jéteins le PC sous compte utilisateur une fenêtre empêche l'extinction du PC indiquant un programme en cour "flash cards toshiba"

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello

 

regarde ceci

clic droit sur la barre des tâches > gestionnaire des tâches > démarrages , regarde si tu vois quelque chose se rapportant à "flash cards toshiba"

 

si oui et qu'il est activé > clic droit dessus > désactiver

 

redémarre la machine , normalement a l'arrêt suivant , tu ne devrais plus avoir le message.

"une fenêtre empêche l'extinction du PC indiquant un programme en cour "flash cards toshiba"

Modifié par ab-web

Partager ce message


Lien à poster
Partager sur d’autres sites

Voici se qui se raproche de "flash cards toshiba" sans être mentionné même en enveloppant,ils sont tous activé.

 

TOSHIBA Function Key Main Module

TOSHIBA System Settings Service

TosWaitSrv.exe


en enveloppant,je voulais écrire en développant.

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello

 

désactive : TOSHIBA Function Key Main Module ( ce qui devrais désactiver les trois )

ensuite redémarre la machine .

utilise le PC , pour voir si cela a une incidence ,

fait le arrêter , dit moi si tu a encore le souci de "flash cards toshiba" en cour , qui empêche l'arrêt .

 

PS : ce n'est pas irréversible , en cas de besoin on peu le réactiver .

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello

 

Ha oui , c'est le problème avec les logiciels installés par certaines marques .

 

regarde en déroulant

si tu peu désactiver les autres en commençant par celui du bas !

 

Mais j'ai un doute tu regarde bien sur l'onglet "Démarrage" ?

il ne faut pas regarder dans processus !

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×