Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

[Résolu] Problème de basses sur sortie arrière de la station d'accueil du PC


Messages recommandés

Bonjour

Je viens de mettre un pc hp 850 g3 sur une station d'accueil et je me rends compte que le son est dépourvue de basse sur la sortie de la station d'accueil alors qu'il fonctionne bien sur la sortie casque du pc

J'ai cherché partout mais rien de louche.

Même avec le son en 16bits au lieu du 24bits rien y fait

Existe t-il une solution ?

Merci

Modifié par and-1
Lien à poster
Partager sur d’autres sites
  • Dylav changed the title to Problème de basses sur sortie arrière

Bonjour,

Vous l'avez pris sur ce site ? car je vois que c'est un produit reconditionné. 

Des fois ils sont pas 100% opérationnel, j'ai eu le cas sur un iphone SE reconditionné, j'avais la sortie casque qui fonctionnait pas. Je l'ai fais échanger.

Sur le site HP, il dise qu'il faut faire une mise à jour du bios en cas de souci avec la station d'accueil.

Modifié par lauwlo
Lien à poster
Partager sur d’autres sites
  • Tonton changed the title to Problème de basses sur sortie arrière de la station d'accueil du PC

Ah non c'était juste pour l'exemple c'est une originale hp neuve.

Ok je vais mettre le bois à jour mais il me semble que je l'ai fait il y a quelques semaines...

Lien à poster
Partager sur d’autres sites

Oui j'utilise Windows 10

Par contre j'ai trouvé la solution en faite il y avait un logiciel bang & olufsen installé en arrière plan qui m'a mis par défaut une série de réglages bidon et du coup en désactivant le logiciel le son est redevenu normal.

Merci encore pour vos efforts.

Lien à poster
Partager sur d’autres sites
  • and-1 changed the title to [Résolu] Problème de basses sur sortie arrière de la station d'accueil du PC

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...