Aller au contenu
flamboy

Accélérer démarage...

Messages recommandés

Voila mon PC met environ 2 min (voir plus)pour démarer,

 

mais c pas au nivau du chargement des appli

 

sous windows que ça prend du tps (msconfig j déja fait...)

 

Mais vers les mode page (sous dos)!

 

là mon PC pdant 1 min y fait rien (diode disque éteinte)

 

Alors si kelkun a une astuce

 

 

 

Merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

Si tu as une carte reseau et que tu ne t'en sers pas, desactive la. Surtout si tu as configuré ton reseau pour etre client DHCP et qu'il n'y a pas de serveur.

 

 

 

Seiju

Partager ce message


Lien à poster
Partager sur d’autres sites

Si tu n'as rien qui fonctionne sous dos tu va donc a nouveau msconfig et tu décoches le config.sys et autoexec.bat

 

bon c'est a essayer.

 

@+

Partager ce message


Lien à poster
Partager sur d’autres sites

Comme seiju, je pense que ça vient de la carte réseau. Une minute d'inactivité, ça correspond généralement à ça.

 

Pour rêgler ce problème, soit tu désactives ta carte réseau, soit tu l'enlèves de ton PC, soit tu lui donnes des paramètres fixes.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ce que j'ai pu comprendre en lisant un certain nombre de posts, c'est qu'en bidouillant msconfig on accélérait le démarrage de win98. J'ai fait ! mais en y regardant de plus prés, j'ai certain *.exe en double : icon_confused.gif

 

- Vshwin32EXE 2 fois

 

- WebscanX.exe seul et plus loin avec une commande après l'exe "runservice"

 

- plusieurs ATI***.exe

 

icon_confused.gif

 

Quel intêret de lancer des prog 2 fois ? S'il n'y en a pas, lequel enlever ?

 

Que font les ati***.exe ?

 

Merci d'avance, et si les réponses ont déjà été postées dites moi ou chercher... j'ai pô trouvé... biggthumpup.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour la carte reseau, c'est simple, tu vas dans le gestionnaire de peripheriques et tu affiches les proprietes de ta carte reseau.

 

En bas de l'onglet General, tu as une case à cocher : desactiver dans ce profil materiel.

 

Tu coches et c'est bon.

 

 

 

Seiju

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×