Aller au contenu

Messages recommandés

Bonjour a tous j'ai un gros problème avec mon PC : celui ci redemarre intempestivement lors que je n'y touche pas. En effet dés lors que je suis dessus ( internet ou en train de jouer), celui ci fonctionne correctement mais dés que je le laisse sans y toucher il redémarre au bout de 30 à 45 minutes ( le temps au bout duquel il redémarre n'étant pas identique d'une fois sur l'autre). De plus j'ai pensé que c'était un problème de gestion d'alimentation mais même en modifiant les paramètres de l'alimentation cela ne donne toujours pas de résultat.

Please help me car c'est hyper galère quand je mets des choses à télécharger.

Merci d'avance.

 

:P

Partager ce message


Lien à poster
Partager sur d’autres sites

t'es sous quel OS??

si tu as winXP ou 2k, applique l'astuce qui se trouve dans ma signature

Partager ce message


Lien à poster
Partager sur d’autres sites
t'es sous quel OS??

si tu as winXP ou 2k, applique l'astuce qui se trouve dans ma signature

euh, desole tangui mais je la vois pas ta signature?????

 

 

 

bah tiens, maintenant que je me suis connecte, je la vois.

je savais pas que les signatures etaient visibles lors de la connexion uniquement!

Modifié par azerty14

Partager ce message


Lien à poster
Partager sur d’autres sites

bah tiens, maintenant que je me suis connecte, je la vois.

je savais pas que les signatures etaient visibles lors de la connexion uniquement!

c'est pour alleger le forum :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Ben si c'est au démarrage du PC, ou ca fait un peu beaucoup en effet.

 

Par contre, en logique, si le probléme vient de la température, il devrais s'arrété lorsque tu ten sert et pas l'inverse.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

 

à première vue il y a une config de mise en veille prolongée (ou d'arrêt) quelquepart. Soit dans le bios soit dans ton OS.

 

Vois d'abord par ton setup du bios (3è ou 4è écran genre "power management options...") s'il n'y a pas des options d'économie d'énergie cochées.

 

Sinon c'est dans les "options d'alimentation" (panneau de config) ...

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

×