Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Messages recommandés

videogameland

 

salut les gars

 

je vous expose mon probleme

voila quand je joue a raven shield tout a coup plantage avec ecran bleu avec msg d'erreur irq_not_equal blablabla......

marre je n'ai ca qu'avec raven shield aussinon tout marche bien svp aider moi j'en ai marre

 

config

 

amd 2600 xp

512ddr

hdd 60go ibm

asus a7v8x

directx 8.1

geforce 4 ti 4800 128 ddr

winxp pro

 

merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut ca coute rien de mettre les detonators 41.09 et directX 8.1 , en génèral ce probléme est dû à un mauvais driver , au fait tu as bien installé les Via 4 en 1 ?

 

ce jeu ne plante pas chez moi.

Modifié par Y@kuz@

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×