Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Eriol

Gestionnaire de taches , aidez moi

Messages recommandés

des ke jouvre mon gestionnaire de taches (ctrl+alt+del) je ne vois plus les menus (aplications , processus , etc ) comment sa se fait , pi ya tu un moyrn pour ke je puisse reacceder a sa ?

 

Merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est surement une coche dans Xp, mais pour l'instant la seule solution que j'ai trouvé, c'est de récréer un nouveau profil utilisateur...

Partager ce message


Lien à poster
Partager sur d’autres sites
va sur la bare des taches clic droit (du verbe clic droiter) :P dessus

vas sur gestionnaire des taches

En fait son probléme, c'est qu'il a bien accés au gestionnaire de taches, mais qu'il n'y a plus que les programmes.

 

Ya plus aucun onglet (processus, performance, etc...). Il n'y a plus que l'onglet applications, et ya meme plus les menus (fichier,options, affichange, etc..) enfin si j'ai bien compris.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité tesgaz

il est possible qu'une de ces DLL soit peut être corrompue ou endomagée par l'installation ou la desinstallation d'un logiciel

 

Le gestionnaire des taches utilise le programme :

- Taskman.exe dans C:\Windows\

 

qui fait appelle a ces différentes dll:

advapi32.dll

kernel32.dll

msvcrt.dll

ntdll.dll

shell32.dll

user32.dll

gdi32.dll

rpcrt4.dll

shlwapi.dll

 

si j'avais ce problème, j' essaierai de remplacer chacune de ces dll avec celle du cd d'origine.

A tester

Modifié par tesgaz

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai capté !!

Quand vous êtes sur l'onglet Performances ou Mise en Réseau si vous double cliquez sur les graphiques il vous enlève les menus etc etc ... et ensuite vous vous déplacer dans les onglets avec les flèches de direction ... le seul moyen de revenir c'est de cliquer sur le rebord de la fenêtre ou sur les graphiques ...

D'ailleurs sur les rebords dans les onglets Application, Processus et Utilisateurs ça commute les modes sans/avec menu et sur les onglets Performances et Mise en Réseau ça marche en plus sur les graphiques ...

Modifié par Gen

Partager ce message


Lien à poster
Partager sur d’autres sites

Faut se faire avoir pour connaitre cette astuce. Moi, j'ai cherché 2 semines avant de cliquer par hasard sur le haut de ma fen^tre et là magie, tout est réapparu.

On est quand même bien peu de choses ... :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×