Aller au contenu
ioio81

j'en peut plus :((((((((

Messages recommandés

bon je vous fait un Topo :

 

-je me tape des ecrans bleus a repetitions, avec Erreur dans le VXD (VMM,VWIN32,NTKERN,VACACHE)

 

-des errreurs au demarrage Explorer, Msgsrv32

 

-windows ne veut pas demarrer...

 

(plantage dans windows, ecran bleu, freeze...

 

c'est infernal ! et ca depuis une semaine...

 

 

 

voici ce que j'ai essayé

 

-fdiské

 

-formaté et reinstallé windows

 

-installer les derniers VIA

 

-installer le dernier Bios de ma carte mere

 

(puis config "safe")

 

-installer les VXD aussi

 

-enlever chacune de mes barettes de RAM (une seule a la fois)

 

-tester sans la carte son, les cartes resos

 

-scandisk minutieux sur mes disks

 

-nortan antivirus derniere update sur mes disks

 

 

 

 

 

tout ca sans aucun resultat...

 

j'ai aussi testé le capot ouvert, et avec un ventilo en plus... et pi ca a l'air deplanter plus facilement avec la DMA activé

 

 

 

bizarremet d'ailleurs hier soir impossible de demarrer windows, ce matin comme une lettre a la poste...

 

 

 

bon pour fiir je vous met ma config

 

DFI ak74-SC chipset KT133

 

Tbird 1,1Ghz@1,1

 

Gegorce 2 GTS

 

256Mo RAM 133Mhz

 

Diske dur 60go maxtor 7200tr (primary master)

 

DVD pionner secondary master

 

dd maxtor 30go 5400tr en secodnary master

 

(le tout en UDMA66)

 

carte reso

 

carte sb!live

 

 

 

si kkun pouvait m'aider ca serait vraiment cool ! je sai splu koi faire... acheter une autre carte mere ca pourrait resoudre les problemes ?

 

enfin merci d'avance !!!

Partager ce message


Lien à poster
Partager sur d’autres sites

en fait, tu as un ordinateur bugé, qui a été fait dans le but de bugger et rien que ca alors il faut en racheter un autre et que tu jette tout sauf ta geforce 2 GTS tu me la donne comme ca ca fera moins de travail pour les éboueurs !!!

 

je plaisante bien sur !!!

 

moi, c'est des erreurs vxd que j'ai et c'est compliqué ton histoire !!!

 

mais sinon, il faut que tu aille chez un chinois ou là ou tu achète ton matos, ils vont davoir eux !!

 

c'est un pb sur ta carte mère je suppose ! icon_frown.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu dis que tu es sous windows, mais lequel ?

 

Parceque sur mon PC, win98 marche nickel (stable et tout), tandis que win98se freeze et win2k reboot...

 

Essaye d'autres versions de windows, si tu en as la possibilité, y en a plein icon_smile.gif

 

Sinon, sur 98se, la plupart de mes potes ont de gros problèmes d'écrans bleus (moi j'ai pas le temps, je freeze), donc si t'es dessus...

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Ioio81

 

ton probleme et il survenu apres une manip materielle ?

 

tu n'as rien toucher dans le Bios?

 

as tu le bon antivirus avec ta version de Windows?

 

essai la carte video ?

 

un seul disque dur!

 

apres avec l'autre!

 

procede par elimination et tu trouveras la cause de ton probleme!

 

si ta pas trouver =carte mere

 

icon_smile.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

ouai, en fait le probleme est apparu depuis 1 semaine, et le lendemain j'ai changé de diske dur en fait...

 

la derniere mise a jour que j'ai faite avant tout ca c'etait de mettre a jour mon bios, mais je peut pas revenir avant, sinon il disent qu'il ne supportent pas les diskes dur >32Go

 

 

 

sinon j'ai essayé d'installer millenium, ou win98 mais visiblement ca fait pareil, en tout cas c'est pas tres stable !

Partager ce message


Lien à poster
Partager sur d’autres sites

Lol !

 

De lire ton dernier message, j'allais dire fallait pas acheter de Maxtor. Maintenant j'en suis sur icon_frown.gif

 

On a du repeter sur ce site au moins 100 fois que Maxtor c'est de la grosse merde question stabilite et compatibilite, faut juste ecouter.

 

 

 

Seiju

Partager ce message


Lien à poster
Partager sur d’autres sites

bah oui mais avant j'etais sur mon vieux Quantum et la il m'a fait des erreurs...

 

m'enfin c'est vrai que c'est possible que ca soit ce putain de Maxtor qui foute la merde mais pkoi y'a k'a moi que ca arrive icon_frown.gif

 

 

 

bouhhhhhh en plus ma caisse veut plus demarrer icon_frown.gif( bouhhh je crak !!!!!!!!!!!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Rassure toi, malheureusement y a pas qu'a toi que ca arrive les pbs avec Maxtor.

 

Pour la voiture .... heu ca s'appelle la loi des series ca icon_frown.gif

 

 

 

Seiju

 

[ Ce Message a été édité par: Seiju le 2001-05-19 12:08 ]

Partager ce message


Lien à poster
Partager sur d’autres sites

et a ton avis, c'est mieux de changer de carte mere pour que ca soit plus compatible (en plus je passe au chipset suivant) ou alors j'essaye de me depatouiller pour changer mon diske dur ? (mais ca va etre la galere chez les chinois !)

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×