Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

katarn

deja 1 mois sans solution

Messages recommandés

Voila j ai reinstal xp hier... ainsi que la plupart de mes logiciels...

tout va bien plusieur redemarage sans probleme tout MARCHE !

et puis la d un coup alors que je me servais d un logiciel de mapping (sans consequences sur le reste du system)

tout plante... cad par exemple Cheating death + HL ne marche pas ... all seying eyes ne marche plus non plus :/ world craft milkshape... et plein d autre :<<<

 

Que faire dois encore TOUT REINSTALLER mais cela ne change rien il n y a que le format qui marche ... mais pour combien de temps

 

EDIT : Messenger now ! lol

jvous dis en + 6 ans d informatique j ai jamais vue ca et pourtant..

Modifié par katarn

Partager ce message


Lien à poster
Partager sur d’autres sites

T'as des messages d'erreurs, ou autres (écran bleus,....) pour t'indiquer que ca ne marche pas

et au moment de ton clash un message ou une bizarrerie de la part de windows ?

 

De plus tu dis avoir réinstaller XP mais les programmes qui plantent aussi ou tu les as gardé d'une install à l'autre ?

Partager ce message


Lien à poster
Partager sur d’autres sites

hum desole de vous embeter . mais j ai beau formater resinstaller windows xp pro

j ai tjs le probleme :

 

j ouvre milkshape je click sur l espace de travail -> blablabla a rencontre une erreur...

j ouvre worldcraft " " " " " " " -> " " " " "

jouvre HL + CD " " " " " " " -> " " " " "

hum... et puis maintenant j ai une fenetre WMI a rencontre une erreur qui s ouvre toute seul sans raison apparente...

 

sinon a part ca j ai entendu parler du nouveau patch wupdate mais ca na rien change

 

help me je ne sais plus quoi faire sa depasse mes capacite :-/

Partager ce message


Lien à poster
Partager sur d’autres sites

T'as laissé les pilotes graphiques de microsoft ou ceux du CD de ta carte vidéo ?

ca ressemble effectivement a un bug 3D (d'après Half-Life ca serait avec l'OpenGL)

Partager ce message


Lien à poster
Partager sur d’autres sites

bah le probleme c est que si je reinstal les logiciels ca marche.. sauf pour certain..

cad si je reinstal milkshape (logiciel de modeling 3d)

il va marcher...

je redemarre... et pouf ca recommence

 

 

tien la pendant que je vous parle j ai l erreur WMI qui se lance aleatoirement ...

Partager ce message


Lien à poster
Partager sur d’autres sites

sinon pour preciser ca ne le fait pas qu avec tous ce qui emul la 3d

en effet Wally aussi plante (pour faire des textures) , kazaa (peer2peer mais lui je l ai pas reinstaller on c jamais ) et all seying eyes (peut etre responsable aussi..)

Partager ce message


Lien à poster
Partager sur d’autres sites

est ce que tu as deja verifier ta memoire et si ta carte graphique ne chauffe pas trop

 

ca me parrais plus un probleme hardware je vais reflechir et je te tiens au courant

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...