Aller au contenu

Messages recommandés

Dans les propriétes réseau, il suffit de mettre Ouverture de session Windows, a la place de Connexion à un réseau Microsoft.

Si t'as un mot de passe, efface tousles fichiers avec une extension pwl, puis redemarre, il va demander un mot de passe, tu n'en mets pas, puis au prochain coup ca devrait aller.

Partager ce message


Lien à poster
Partager sur d’autres sites

laubean ?!? Les haricots n'étaient pas bons ? :P

 

dans msdos.sys : rajouter Logo=0 dans [Options]

(penser à enlever la lecture seule pour le modifier)

 

D'ailleurs il est conseillé de faire cette modif :

A setting of 0 prevents the animated logo from being displayed. A setting of 0 also avoids hooking a variety of interrupts that can create incompatibilities with certain third-party memory managers.
Modifié par leneuf22

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

×