Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

[Problème] Connection internet


Invité Binuts
 Share

Messages recommandés

Invité Binuts

Voila, ca fait une semaine que j'ai formaté mon poste pour y installer win 2000 pro sp4:

 

Voici ma configuration:

- un PIII733 sur une carte mère Asus CUV4X chipset VIA.

- 1Go de sdram PC133

- Geforce II

- 2 diskdur ide

- Carte olitec RNIS PCI V2.

 

Voici le problème rencontré.

 

Aléatoirement, mais souvent au bout d'une minute trente de connection, la connection internet plante, c'est à dire, elle reste active mais sans transfert de données.

Cela arrive aussi si j'ai la mule qui download à fond soit 7 sur les 8ko possible et qu'en plus je demande l'actualisation d'une page web.

Dans ce dernier cas, j'entends mon second disk (ou ce trouve la swap de windows) s'affolé pendant une ou deux secondes et la plus rien, plus aucune donnée transferé et plus de bruit ausecond disque.

 

C'est trés génant d'autant que pour que cela reparte dans l'ordre, il me faut débrancher la rj45 du boitier numeris et là, la connection et relancé.

Si je ne fait pas cette manip, le système deviens complétement instable refuse de s'éteindre, windows dans toute ca splendeur quoi.

 

J'éspère vraiment que quelqu'un de plus malin que moi va me fournir la solution pour ce problème car c'est vraiment pénible.

 

PS: j'ai installé Xp sur la même machine dans le courant de la semaine, et c'est le même binzz

Lien vers le commentaire
Partager sur d’autres sites

Ben la solution serait que tu arrêtes de télécharger comme un fou alors que tu veux surfer.

Si j'ai bien compris, tu télécharges (je sais pas quoi) à fond, tu demandes le refraichissement d'une page web. Ca fait beaucoup pour ta bande passante, je trouve.

Evite de surfer en même temps que ta "mule tourne à fond"

 

C'est juste mon avis.

Modifié par zefilou
Lien vers le commentaire
Partager sur d’autres sites

Apparement il à une lignez Numéris.

 

T'es tu assuré de la mise à jour des drivers pour ton matériel ?? C'est un djinn ??

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...