Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Messages recommandés

:P Slt à tous, J'ai le petit problème suivant qui m'irrite un peu, c'est quand je fais un clik droit sur un fichier pour l'envoyer vers quelque part, ben je n'ai plus mon bureau "Envoyer vers mon bureau (créer un raccourci)", je ne dispose plus que de mon lecteur de diskette et de mon graveur c'est tout, le reste à disparu.

Alors j'ai chercher mais je ne sais pas comment rétablir le problème.

Y aurait il quelqu'un qui saurait lui ?

Merci @+

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour cyber32

 

http://support.microsoft.com/?kbid=191882

( en anglais )

 

Pour cela suivre ces etapes :

 

1. Allez Explorateur Windows

 

2. Dans l'onglet Options...rubriquez Affichage des Fichiers

et choisissez Afficher tous les types de fichiers

Cliquez sur OK

 

3. Dans win95/98, allez dans le repertoire C:\Windows\EnvoyerVers\

 

4. Dans le menu Fichier, cliquez sur Nouveau, puis sur Document Texte

Taper Raccourci vers le Bureau.DESKLINK

Puis pressez Enter

 

5. Cliquez sur OUI et quittez l'Explorateur Windows

 

Bonne chance

Krystyna

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir Cyber 32, Krystyna, Buccaneer, Gen, Betov, tesgaz, bonsoir à tous,

 

Krystyna, merci pour ta réponse !

 

3. Dans win95/98, allez dans le repertoire C:\Windows\EnvoyerVers\

... petite rectification : dans les systèmes Français, le nom du sous répertoire reste en Anglais

 

3. Dans win95/98, allez dans le repertoire C:\Windows\SendTo\

 

Bonne soirée,

Partager ce message


Lien à poster
Partager sur d’autres sites
:-(  si si c'est resolu...J'ai formater  :-P

T'avais trop tweaker :P

Non mais je crois que c'est lié a un fichier qui ce trouve dans "Application Data\Microsoft" ou "all user" je sais plus que j'avais effacer aussi par inadvertance car le probleme et survenu juste apres..

 

Ceci dis j'ai pas formater pour ce probleme mineur j'en avais un tas d'autre et ca faisais un moment que je voulais faire le menage

Modifié par Betov

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×