Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Mattdu67

Gros poblème !!

Messages recommandés

:-P Voilà mon gros problème est que quand je lance un logiciel ( peut importe lequel ) quele instant plus tard, il quitte exemple quand j'ecoute mes mp3s avec winamp au bout de quelque temps le programme se ferme et cela pour d'autres programmes aussi même parfois IE6 se ferme sans raison :P:-( mais le plus gros problème pour moi est, comme je suis asser joueur, je n'arrive plus à lancer tous mes jeux :-P des que je veut le lancer, il se lance 5 seconde et puis plus rien, je ne sais plus quoi faire j'ai déjà analizer mon system avec Ad-Aware mais rien n'y fait j'ai même deja formater mais avant que j'avais formater j'avais installer Norton S-W 2004 Et c'est depuis là que tout a commencer et depuis sa continu :-P si vous avez des solutions merci de m'en faire part.

 

 

Matt

Partager ce message


Lien à poster
Partager sur d’autres sites

Euh, à confirmer par ceux qui s'y connaisse mieux mais des logiciels qui se ferment tout seul, ça ressemble au virus agobot...

Pas mal de gens l'ont chopé dernièrement

 

tu peux commencer par faire une recherche sur le forum avec le mot "agobot" pour voir si ça peut être la cause de ton problème...

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai fait des recherches comme tu me l'a conseiller et j'ai trouver mais je n'arrive toujours pas à le trouver, j'ai chercher dans la base de registre et tout, mais il n'y a rien de agobot :P bref je vais essayer de faire une recherche un peu plus approfondi ce soir quand j'aurai le temps. Merci de ta réponse.

 

 

Matt :-(

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai fait tout comme vous avez dit ( spybot etc... ) mais rien n'y fait je n'arrive toujours pas a jouer a mes jeux etc... :P je ne sais plus quoi faire :-P même en formantant la partition où ya le system rien n'y fait....

 

 

Matt :-(

Partager ce message


Lien à poster
Partager sur d’autres sites

si je lit bien c est norton qui en est la cause. desinstalle le completement et delete tout les cle de registre manuelle (demarer->executer->regedit et dsregedit ctrl+f et cherche norton et symantec) car effectivement le 2002 ou 2003 m'avais causer ce probleme. Un defrag pourrait aider (diskeeper est excellent) et p-e verifier avec un scandisk pour etre sur que ce n'est pas des bad sector. Et c'est koi le message d'erreur que tu as quand il ferme une application (sous laserient va voir l'event viewer ca procure de nombreuse information tres utile)

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×