Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

cherche aide configuration sortie télé n View


alain1
 Partager

Messages recommandés

Bonjour et merci de l'aide qui me sera apportée .J'ai suivi le mode de configuration sortie télé mais j'ai une carte NVIDIA Geforce 4MX420 et je n'arrive pas à trouver dans le gestionnaire de bureau nwiew l' endroit ou je peux cocher la case "Inclure les paramètres d'affichage dans les ...." ce qui je pense m'empêche de modifier de standard en Clone dans l'onglet Geforce 4MX420

Lien vers le commentaire
Partager sur d’autres sites

je m'ecuse je me suis peux-être mal exprimer mais j'ai l'onglet mais c'est

"Inclure les paramètres d'affichage dans les ...." QUE JE NE VOIS PAS DANS l'ONGLET ce qui je pense m'empêche de modifier de standard en Clone dans l'onglet Geforce 4MX420 .Ou peux t'on me dire comment peût-on arriver à avoir la possibilité de passer de standard en clone.

Merci :P

Lien vers le commentaire
Partager sur d’autres sites

bienvenu sur le forum

 

personnelement nview est tres capricieux :P

 

resinstalle le

 

Pour installer nView tu vas dans les propriétés du pilote Nvidia>Utilitaires>Activer le gestionnaire de bureau>Configuration du gestionnaire de bureau>Activer le gestionnaire de bureau nView.

 

aussinon tu possede un outils bien pratique qui s'appele TVTOOL entierement compatible NVIDIA il est terrible et beaucoup mieu que nview :-(

Lien vers le commentaire
Partager sur d’autres sites

alors si tu ne peux acceder a la fonction clone c'est que tu a un probleme de cablage :P car il ne s'active que s'il detect un ecran secondaire cad a dire ta TV pour toi :-(

 

essaye aussi de reinstaller des drivers plus ancien car avec les forceware et nview ca ne fais pas super bon menage :-P

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois après...
alors si tu ne peux acceder a la fonction clone c'est que tu a un probleme de cablage :P car il ne s'active que s'il detect un ecran secondaire cad a dire ta TV pour toi :-(

 

essaye aussi de reinstaller des drivers plus ancien car avec les forceware et nview ca ne fais pas super bon menage :-P

Merci à tous j'ai enfin résolu le problème

1-Cablage revu

2-TVtool installé

Encore merci

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...