Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

oc 2400 + sur kt 400


ArKane
 Partager

Messages recommandés

voila , j'ai atteint 2.2 GHz avec mon 2400 locké et tout est stable

alors que j'était mal barré avec ma CM ,qui ne propose pas d'option pour locker PCI ,AGP. javascript:emoticon(':P')

javascript:emoticon(':-(') enfin bref PC 3200>333(354 effectif)

Agp 8x >4X(72 Mhz)

DD UDMA 6>locké par XP HOME à UDMA 5

PCI 33> 36Mhz (10% sécurité constructeur)

donc voila que ça tourne impecc sous NFSU,UT2003,UNREAL II sans perte de perf au contraire ,meme en baissant L'AGP à 4X.javascript:emoticon(':-P')

javascript:emoticon(':-P')

J''ai pas de tunes pour changer de CM ,j'aimerai bien delocker mon proc, mais a quoi ça sert si je ne peux pas locker mon pci à 33 Mhz,j'ai deja gratter sur la limite .

Alors ,si quelqu'1 a 1 idée , merci d'avance.javascript:emoticon(':-P')

javascript:emoticon(':-P')

Lien vers le commentaire
Partager sur d’autres sites

c'est vrai que 2333 ,ça assure, pitirat

je desinlock le proc ,et j'essaye a 2334 : )

je vais plutot jouer sur le coeff ,et moins sur le fsb,en alimentant la ram a 2.7V,ah j4ai repassé l'AGP a 8X ,car j'ai vu que c'etait en fait une version 3.05 (1.5V) e t pas 3.0(1.6V),donc j'ai mis 1.6 dans le bios au lieu d'auto,,et j'ai retrouvé ma stabilité dans les games ,donc baisse AGP pas pour encore.

Dés que j'ai du neuf, je vous tiens au courant;shuss!!!!

Lien vers le commentaire
Partager sur d’autres sites

c'est vrai que 2333 ,ça assure, pitirat

je desinlock le proc ,et j'essaye a 2334 : )

je vais plutot jouer sur le coeff ,et moins sur le fsb,en alimentant la ram a 2.7V,ah j4ai repassé l'AGP a 8X ,car j'ai vu que c'etait en fait une version 3.05 (1.5V) e t pas 3.0(1.6V),donc j'ai mis 1.6 dans le bios au lieu d'auto,,et j'ai retrouvé ma stabilité dans les games ,donc baisse AGP pas pour encore.

Dés que j'ai du neuf, je vous tiens au courant;shuss!!!!

 

ps: l'agp 3.0 correspond al'agp 8X donc 0.8V :P et l'agp 4X est a 1.5V :-(

 

le seul AGP qui fournis plus de courant est l'agp pro :-P aussinon les valeurs dites ci dessus sont standard :-P

Modifié par pitbac23
Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines après...

merci pour vos felicitation sinon j ai reussi a monter un peu plus le FSB de [email protected] ^^ c est toujour ca ce qui me donne a 2367 MHZ :-(

 

allez battez moi!!!!!!!!!!!!!!!

 

qui dit mieux??? et tout ca sans baissez le multiplicateur il est bloquer je croit!!! :P

 

 

et encore une chose "BONNE CHANCE A TOUS LES OVERCLOCKEURS!!!!!!!"

Lien vers le commentaire
Partager sur d’autres sites

15*

 

avec ce coeff la ca va vite les MHZ :P

 

tu a de la chance beaucoup sont bloquer a 12 ou 13 voir plus bas :-(

 

il est plus avantageu de baisser le Coeff normalement baisser tu peux et de mettre un FSB plus haut

 

est ce que tu possede le Cooln quiet ???

 

mais bon bien quand meme fel pitirat

Lien vers le commentaire
Partager sur d’autres sites

non ,je n'ai pas le cool 'n quiet

j'ai la fonction cpu halt commad detection ,ce qui revient presque au méme ,sauf que ca ne ralentiie pas le ventilo, et que ça me fais merder ma carte TV,de plus en passant le Vcore a 1.75V,et en full,je suis qu'a 32° pour le cpu et pcb,donc fonction inutile pour le moment(ventilo à 2200tr/min>3000).

 

-nb:msi kt4 ultra sr,et oui les plus casse ........,desservie par le super kt400 :-P , tampon 32 bits...64 ça aurait aider comme le kt400a par ex,enfin bon il n'y pas de problémes,il n'y a que des solutions :P

 

donc,c'est dernier temp, j'ai cherché les ponts à reliers ou à couper,avec ceci par ex:voir The lien ,n'arrive pas à inserrer lien ici,enfin j'arrive a faire des smileys maintenant,wouah,l'exploit :-( ,pour faire en hardware,donc cpu msr ,fuzzi logic ..ect,a oublier

j'ai chercher un soft pour locker pci,agp style Softgen,rien pour kt400

donc je suis condamné à débloqué les ratios et le vcore

 

sinon ,1 question sans intéret ,pourquoi quand je passe le fsb a 250,ratio a 8,et en ultra(ou fast car sinon marche pas) ,mon cpu est reconnu comme un 2600(fsb 333?),et, ratio a 8.5 comme un 2800,aussi bien ,sous le bios ,que sous win...en laissant le vcore a 1.65,sans rien gagné en perf :-P,juste comme ça ,pour l'intéret de la science,un bug???? The lien

Lien vers le commentaire
Partager sur d’autres sites

sinon ,1 question sans intéret ,pourquoi quand je passe le fsb a 250,ratio a 8,et en ultra(ou fast car sinon marche pas) ,mon cpu est reconnu comme un 2600(fsb 333?),et, ratio a 8.5 comme un 2800,aussi bien ,sous le bios ,que sous win...en laissant le vcore a 1.65,sans rien gagné en perf ,juste comme ça ,pour l'intéret de la science,un bug???? The lien

 

Merci je connaissait ce site :-P

 

alors deja j'aimerais juste un truc pour qu'on ne s'embrouille pas

 

Le ratio pour moi c'est la facon dont le pll envoi et recois les donner par le FSB

 

aussi bien Asynch que desynch

 

et le Coeff c'est ex 8.0 X250 coeff=8 car je sais que dans le bios c'esr noter Ratio mais je ne trouve pas tres exacte

 

1)tu tiens avec un FSB de 250mhz sur du KT400 :P:-(

2)Je n'ai pas super bien compris ta question ?? mais ce que je peux te dire c'est que c'est normale que tu n'ai rien gagner en performance ca depend deja le type de test que tu as effectuer

2125 et 2000 les performance ne sont pas enorme sauf si tu fais un test CPU qui calcule FPU ALU :-P

as tu deja essayer Clockgen ?? je crois qu'il permait de locker l agp et PCI

mais audessus de

une chose qui m'intrigue si tu n'a pas locker les AGP PCI

ca voudrait dire que ton PCI est a 41mhz et ton agp a 83

 

 

:-P

 

screenshot please !!! c'est enorme

Lien vers le commentaire
Partager sur d’autres sites

J'AI PASSER MA JOURNEE A ESSAYER DE REFAIRE LA MANIP

ET CA MARCHE PAS :/

ENFIN AVEC LE BIOS V1.4 (QUI PREND EN CHARGE LES FSB 333 ET L'ARCHITECTURE BARTON)

DONC J'AI REFLASHER AVEC LA V 1.1

ET MIRACLE ,CA REMARCHE :-(:-P

J'AI FAIS DES SCREENSHOTS ,MAIS JE NE PEUX PAS INSERER D'IMAGE ICI,AUTRE QUE PAS 1 LIEN HTTP,DONC IL FAUT QUE JE CONFIG UN SERVEUR ,ET JE N'EST PAS DE SERVEUR ,DE PLUS CECI M'OBLIGERAI A LAISSER MA MACHINE EN ROUTE ,TOUTE LA JOURNEE,POUR QUE CEUX - CI SOIS CONSULTABLE N'IMPORTE QUAND

DONC SI QUELQU'1 ,VEUX DES SCREENSHOTS ,QU'IL ME MAIL ,ET JE LUI REPONDRAIS

EN PLUS JE RAJOUTERAI QUE CA REGLE MON PROBLEME PCI AGP,QUE CA DEBLOQUE TOUT LES MULTIPLICATEURS,SAUF LE VCORE,ET TOUT CA SANS TOUCHER AUX PONTS

 

NB:PAS DE COMPTE MSN ,ICQ,.....ECT SVP,J'UTILISE RIEN DE TOUT CA,MERCI

:P

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...