Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

problème démarrage du bios


hablabla
 Partager

Messages recommandés

Bonjour à tous

Voila mon problème: depuis 3 jours, chaque matin, lorsque je démarre mon pc, ça me met le message d'erreur suivant lors du chargement du bios:

CMOS CHECKSUM ERROR-DEFAULTS LOADED

 

Je suis alors contraint de retourner faire tous les réglages dans le bios, heure, date, fréquence du processeur...

 

J'ai d'abord pense que ça venait de la pile qui était peut être morte puisque je coupe l'interrupteur de la prise le soir, mais je viens de la recouper et de redémarrer le pc ensuite pour voir et le bios s'est chargé correctement. Alors je ne comprends pas pourquoi après 7 heures de coupure le bios se charge systematiquement par defaut. :P

 

ma config: gigabyte GA7n400pro2; athlon 3000+; 2X512 DDR 3200; CG 9800 XT

 

Voila, merci pour tout...

Lien vers le commentaire
Partager sur d’autres sites

Personne ne sait??

Dommage, je pense vivement à jeter mon nouveau pc par la fenetre, qu'en pensez vous? J'ai eu plus de problèmes avec celui là en 3 semaines qu'on peut en avoir avec différents pc en toute une vie.

 

Juste histoire de rire un peu: voila le récapitulatif de tous les problèmes que j'ai eu:

problème de ventilateur processeur

Problème compatibilite du disque dur serial ata, impossible d'installer windows xp dessus, j'ai du me racheter un ide

Le serial ata m'a lache une semaine apres, j'ai du le renvoyer a seagate

Mes ports ide supplémentaires sur la carte mère n'acceptent plus les lecteurs

Mon bios se charge par défaut tous les matins et je suis obligé de tout remettre

Problème d'affichage graphique

Certains jeux s'arretent sans raison.

La carte mère ne veut pas décoder le son sur 6 canaux ( heureusement que g un decodeur sur les enceintes)

 

Et j'ai du en oublier

Je défie quiconque d'etre plus malchanceux que moi. :P

Lien vers le commentaire
Partager sur d’autres sites

J'ai hésite à le mettre sur hardware mais je savais pas si ct un prob de matos ou pas. Pour le SAV, j'aimerais bien pouvoir l'échanger mais dans la boutique ils vont l'essayer, me dire que ça marche car ils ne vont pas pousser les tests plus loin et résultat ils me répondra pas car ils auront réussi a démarer un pc avec.

Je harcèle gigabyte depuis le début et ils sont tellement saoulés qu'ils me répondent meme plus. pfffffff

G vraiment pas de chance.

Enfin merci quand meme pour la reponse, je vais changer la pile (censée etre neuve) on verra bien apres. :P

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...