Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

MYOGI

arts plastiques

Messages recommandés

BONJOUR tout le monde ,j'ai eu l'occasion de récupérer une carte mère (MSI atx ms-6330 ) avec un amd athlon de 1 Ghz,à pas chère...Or ,je suis maintenant en train de me demander si elle ne serait pas 1 peu défectueuse ;en effet ,2 cartes graphiques sont passées dessus : une ati radeon 9200se neuve ,et une Geforce 3 ti 440 aucunes n'étaient ,visiblement compatibles.Seule une Geforce 2 mx100/200 fonctionne ,et encore pas super puisque l'affichage de certaines images (comme les fonds d'écran par défault de windows ,ou pas mal d'images internet ...) ressemblent à des tableaux d'art contemporain ou des patchwork de couleurs criardes ...Voilà c'que j'pouvais en dire aider moi ça fait une semaine que j'me prends la tête desssus,merci...

Modifié par MYOGI

Partager ce message


Lien à poster
Partager sur d’autres sites

le pc est sous windows xp pro ,il ya 320 mo de ram(sdram133) ,le chipset de la carte mère est une via kt133a(552bga) avec 1 agp*4...J ai tenté la mise à jour de pilote et ai installé DIRECTX9.0 !RIEN Y FAIT C TOUJOURS PICASSO DANS MONPC !Help mEEEEEEE!!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci rlb ;j'ai pensé à autre chose comme le pc a été formaté avec l'ati radeon9200 qui ne fonctionnait pas avec la carte mère est ce que cela servirait à quelque chose de reformater ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Monologue...J'ai reformaté la bêbête (ai 8 mo de disque non partitionné depuis le premier formatage!) ça n'a rien changé ,je précise que mon problème n'apparaît que sur les miniatures (lorsque j'en clic une elle est propre en pleiN écran) et sur internet .Voilà ...Aidez MOI quelq'1 sSVP MERCI... :P

Partager ce message


Lien à poster
Partager sur d’autres sites

salut MYOGI,

 

 

tu dis, que tu te retrouve avec une partis non formaté? (de 8MO)!!!

c'est quoi, ça?

 

 

vas dans demarrer =>executer=> et tape ceci diskmgmt.msc

 

et dis nous ce que tu vois !

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×