Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Pititi

Pititi a des deconexions ;(

Messages recommandés

:-(:-P

Bonjour tout le monde,

je vous ecris car j'ai un probléme avec internet. Malheuresement je me vois déconecter trés souvent dans la journée je ne comprend rien du tout :-P

Je suis sous Xp(pro) et je posséde Tele2, mon ordinateur ne réagit plus a rien, quand je vois le temps de conexion à internet sur une petite fenetre, le temps est arreté. Je ne pe meme pu faire déconecter sinon le pc ne répond pu.

Un amis m'avais conseillé adsl auto-conect mais y ne réagit pas non plus.

Ouinnn auriez vous une solution, j'ai essayer une des solutions proposé sur le forum comme quoi il fallait décocher la case "Autoriser l'ordinateur a deconecter ce péripérique pour economiser l'énergie" pour les ports usb, et sa le fais toujours.

 

Please je suis desespéré :-P:-P:P

Je vous remercie d'avance

Modifié par Pititi

Partager ce message


Lien à poster
Partager sur d’autres sites

salut pititi,

 

As-tu un autre périphérique (scanneur, imprimante) branché sous ces même branchements usb?

 

Si c'est le cas, essai de le(s) débrancher et faire tes manipulations normales sur internet.

 

C'est un problème courant avec les modem usb.

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai 6 prise usb, 2 en façade, 2 derriere les prise normal, et 2 autre prise (c'est une espece de port qu'on ajoute a la place d'une carte pci.

Pour ce qui est des prises usb que j'utilise c'est le 2 prise de derriere (les normals), j'ai le modem et l'imprimante. je vais déplacer celui de l'imprimante et je post si le probléme n'est pas régler.

Pour ce qui est de mon modem c'est un Sagem Fast 1000.

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×