Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Invité Gil-Galad

chti probleme cdex

Messages recommandés

Invité Gil-Galad

Voila, dans la serie, je les cumules, j'ai des cd a ripper pour mettre dans mon telephone, j'utilise donc cdex, mai celui ci ne reconnait pas mes lecteurs...

 

j'ai essayé plein d eversion, j'ai essayé divers soft, mais ca ne fonctionne pas, les lecteurs n'apparaissent pas...

 

SI vous aviez un piste, des conseils pour maider, ca serait tres gentils.

Partager ce message


Lien à poster
Partager sur d’autres sites

Il n'a jamais reconnu tes lecteurs ou c'est nouveau ?

Tu as bien regardé dans les options ?

Quand tu le lances et qu'ensuite tu insères un CD, il ne réagit pas du tout ?

 

 

Ca m'est arrivé une seule fois d'avoir un souci avec CDex, je me suis contenté de le réinstaller et ça ne s'est pas reproduit depuis.

 

EDIT : Un lien vers un gars qui semble avoir eu le mm pb que toi :

http://cdexos.sourceforge.net/boards/index...?showtopic=1383

Modifié par patzepat

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Gil-Galad

c'est bon, merci, c'est réglé, en fait c'est le nouveau driver e-ide du nforce 2 qui fait foirer le truc, j'ai emuler les lecteurs comme du scsi et c'est passé, merci.

 

sinon, pour l'aspi, j'installe ca comment ?

 

en tout cas, merci

Modifié par Stadiste

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai eu le même problème en utilisant CDex, il ne reconnait pas mes lecteurs...Je l'ai réinstallé plusieurs fois, réintallé l'ASPI ca a rien donné. Maintenant j'utilise Easy CD-DA Extractor qui lui reconnait tout mes lecteurs :P

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Gil-Galad
J'ai eu le même problème en utilisant CDex, il ne reconnait pas mes lecteurs...Je l'ai réinstallé plusieurs fois, réintallé l'ASPI ca a rien donné. Maintenant j'utilise Easy CD-DA Extractor qui lui reconnait tout mes lecteurs :P

dans les options, a l'onglet cd drive coche l'onglet "Use native Nt scsi library" ca devrait fonctionner. c'est ce que j'ai fait et pas de soucis.

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×