Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

gregouille

Pb de connection avec firewall

Messages recommandés

hier j'avais un firewall d'installé et tous aller pour le mieux

 

et se matin mon pc me dis qu'il ne peut pas se connecter a cause du firewall

donc je l'ai déactiver et paereil impossible de me connecter

je l'ai donc desinstaller et la sa marche mais j'aimerais avoir un avis sur la question

merci

 

 

au début j'avais sygate firewall et ensuite je suis passer a kerio et ca me fais

pareil et j'avoue que j'aimerais ou moins en avoir un sui fonctionne

Partager ce message


Lien à poster
Partager sur d’autres sites

A mon avis, ca doit être un service qui est installé dans Windows XP, grâce à ce logiciel.

 

Dans services.msc, tu dois voir, Firewall, ou un truc du genre, et tu le désactive

 

 

 

 

Et la prochaine fois écrit dans le bon forum !!!

Modifié par yesterday.never.dies

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité tesgaz

Salut,

 

et bienvenu sur le forum,

 

je pense plutot à un virus qui désactive les fonctions de ton firewall !

 

fais un scan de ton pc

 

http://www.secuser.com/antivirus/index.htm

 

passes un coup de Spybot :

http://www.safer-networking.org/index.php?lang=fr&page=news

un coup de HijackThis

http://www.merijn.org/files/HijackThis.exe

un coup de CWShredder

http://www.merijn.org/files/CWShredder.exe

un coup d'Anti-trojanshttp://clement.reinier.free.fr/modules.php?name=Downloads&d_op=viewdownloaddetails&lid=21&ttitle=Anti_Trojan_5.5

 

 

 

() yesterday, sois moin agressif avec les nouveaux membres s'il te plait, il est pas forcement au courant des rubriques

Partager ce message


Lien à poster
Partager sur d’autres sites

merci a vous deux

 

j'ai suivi vos conseils et ça ne résous tjs pas mon pb

 

 

j'arrive a me connecter mais aucune page ne s'affiche

ça me mais "impossible d'afficher ...."

 

meme msn ne se lance pas

lui il me mets que le firewall bloque alors que je l'autorise a acceder au net

 

 

ps : dsl si je me suis tromper de forum je le saurai pour la prochaine fois

Partager ce message


Lien à poster
Partager sur d’autres sites

Enlève déjà ton firewall, et jetes un coup d'oeil dans tes Services.

Désinstalle le si tu préfères

 

Exécuter => tapes "services.msc"

 

et regarde un peu, les services en rapport avec ta connexion.

 

 

PS : Est-ce que tu as un réseau local, sur lequel tu partage une connexion internet ?

Ca m'est déjà arriver, mon firewall, autorisait le trafic sur mon réseau, mais pour le net, il bloquait tout !

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité tesgaz

bon, le mieux serait de :

 

supprimer tes logiciels firewall proprement dans le gestionnaire des taches, les services, et avec msconfig pour le supprimer au démarrage => après tu peux le supprimer par ajout/suppression de programme

 

apres faut passer un coup de JV16 Power tools pour enlever les trace du firewall

http://clement.reinier.free.fr/modules.php...=JV16PowerTools

 

faire une vérification de l'intégrité de tes fichiers sytème, avec exécuter et tu tapes SFC /scannow

 

apres tu ré-installes ton firewall

 

voila dans un premier temps

Partager ce message


Lien à poster
Partager sur d’autres sites

désolé ca ne marche tjs pas

 

ça me fait toujours pareil

ex :

MSN me met

 

"nous n'avons pas réussi à vous connecter a MSN Messenger. Il semblerai que le pare-feu utilisé ne vous permette pas de vous connecter au service .NET Messenger. 0x81000365"

 

 

c'est comme si j'arrivais pas a avoir une IP auprés de mon FAI

 

 

J'envoi les paquet normalement mais j'en recoit pas beaucoup

Partager ce message


Lien à poster
Partager sur d’autres sites

ca me l'as meme fait alors que j'avais de firewall d'install

ça me soule grave

 

je vais paraitre un peu simplet mais le formatage na serait-il pas une solution ? :P

 

si qlq1 trouve une solution avant ce soir tant mieux sinon ce n'est plus la peine de rpd je ferai un "format c:" et je pense que ca ira mieux

merci quand meme tesgaz et yesterday.never.dies

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×