Aller au contenu

yesterday.never.dies

Membres
  • Compteur de contenus

    695
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de yesterday.never.dies

  • Rang
    Extrem Member
  • Date de naissance 25/02/1989

Contact Methods

  • MSN
    yesterday_never_dies@hotmail.c
  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Intérêts
    Informatique<br>Multimédia<br>Réseaux<br>Internet
  1. Hein ? Moi j'ai du 160 Kbits/s en émission
  2. 96K en émission pour du 128K soit 9ko/s environ
  3. Ben, généralement, c'est pas marqué sur la nappe, donc le mieux c'est d'essayer avec une nappe UDMA133
  4. Salut Quand tu vire un fichier sous Windows, il va à la Corbeille Quand tu vire les fichiers de la Corbeille, Windows efface juste le fichier au début du disque, mais le fichier est encore réellement présent. Mais il y a de fortes chances que ce fichier n'existe plus, surtout si tu fais jou-jou avec ton disque (bcp de transferts de fichiers) Sinon => EasyRecovery
  5. Ajoute la plage IP de ton réseau en zone Sure Puis mets la réglette de "Firewall en Zone Sure" tu le mets sur "Pas de firewall" pour te laisser libre sur le réseau
  6. Salut Rien ne t'empêche d'installer XP Pro SANS VIRER LA PARTITION CACHÉE qui te sert de restauration ! Sinon, je ne vois pas l'utilité de mettre Xp Pro, si ce n'est que tu as les services IIS en plus, mais bon, cela reste un choix personnel
  7. ayé avec l'ADSL, vive les radios ShoutCast ! http://www.shoutcast.com
  8. Salut D'abord, vérifie que tu possède une nappe UDMA133, sinon ca va pas fonctionner comme tu le souhaite. Quel marque ?
  9. Bonjour Devant moi j'ai un PC : AMD Duron 1,2 Ghz 256 Mo de RAM 120 + 160 Go de disque dur Vu que mon nouvel ordi va arriver, il faut que je vire tout ce qu'il y a sur les disques dur : Pour cela j'ai fait appel à un copain de me preter son graveur DVD-RW Mais un gros problème se pose ! En effet; lorsque je commence la gravure, le PC devient horriblement lent, le pointeur ne suit plus, la mémoire tampon baisse, jusqu'à 0% puis remonte à 5% puis de nouveau à 0% et du coup à un moment aléatoire, "Gravure échouée" ! Je défragmenté mon disque dur ! Pareil !
  10. Ah super ce lien tesgaz J'ai installé le soft sur le PC Serveur et sur les cliens J'ai configuré l'accès de Internet Explorer en utilisant un serveur proxy (192.168.0.1:8080 - PC Serveur) mais malheureusement, je peux arriver sur google, mais dès que je vais sur un autre site, style www.msn.fr ben c mets 1h a charger Qu'est-ce qui ne vas pas ?
  11. Oui, mais le problème c'est que ce fournisseur d'accès utilise un système très différent des autres FAI, donc je suis coincé !
  12. Salut Un pote a AOL Je viens de paramétrer son réseau, ca marche impec ! Maintenant, c'est le partage de connexion. Il utilise AOL 9.0 Vous avez un lien ? PS : j'ai cherché AOL mais je peux pas (limité à 4 caractères mini)
  13. tiens un p'tit lien ! http://www.generation-nt.com/astuces-132.html
×
×
  • Créer...