Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Messages recommandés

mon frere et moi avons la meme cam Logitech Pro 4OOO, tous les deux sommes en XP, avec MSN 6.1 nous pouvons nous voir mais la fonction audio de la cam ne fonctionne pas. Tous les essais du micro de la cam fonctionnent sauf en mode audio de MSN.

Si l'un d'entre vous a connu ce problème et peut nous aider , merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

Ben si tu regarde les nombreux programmes qui te disent de désactiver ton FW pour accèder au net, tu vas être étonné !

 

Sinon, pour revenir au pb de Phil, il y a de nombreux problèmes sur MSN, car la dernière fois, j'ai du attendre + de 15 min, pour me connecter, car il me disait "Serveur oqp"

 

Autrement, il existe Netmeeting (video&audio + partage d'applications en temps réel, du genre VNC) et Skype, un logiciel de téléphonie Internet via p2p.

 

Car les conversations vocales passent par le serveur MSn, c'est pour ca que la qualité est merdique.

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui mais ils disent de désactiver le pare-feu pour faire les tests, ensuite il doit y avoir une liste de modifs a faire pour bosser avec les 2 en même temps sinon attention danger...

Partager ce message


Lien à poster
Partager sur d’autres sites

oui on a deja desactivé les firewall, mais ce qui est le + curieux c'est que lorsqu'il met un micro sup dans l'entrée de son PC je peux l'entendre, mais moi j'ai pas de micro en dehors de celui de la cam !

 

le pire et à venir; la semaine derniere on lui avait prete une webcam de rien du du tout a 10 euros et avec son micro séparé tout fonctionnait: audio et video dans les deux sens.

 

Quelle conclusion en tirer?

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×