Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

yesterday.never.dies

Internet : Ultra lenteur sous MDK 9.0

Messages recommandés

Bonjour

 

J'ai installé Mandrake Linux 9.0 et j'ai installé les drivers de mon modem Sagem Fast800 USB, et aussi l'encapsulation PPPOA.

 

Maintenant, je voulais voir si j'ai bien une ip pour aller sur le net, le IPCONFIG ne marche po.

 

Alors, je suis allé sous Mozilla, et là miracle ca marche, enfin presque, car c hyper lent on dirait du 56K !

 

Il met 30 sec sur "Resolving host" et + de 2 min sur Transferring data" sous tous les sites, en partant du portail de Wanadoo en passant par Zebulon.

 

Que faut-il faire ?

 

PS : C'est pareil dans X-Chat pour se connecter sur "irc.united-irc.com"

Partager ce message


Lien à poster
Partager sur d’autres sites

Juste comme ça en passant Mandrake 10.0 Community est disponible au téléchargement...

Tu aurais pas installé les drivers Officiel Sagem pour ton modem?

Sinon tu dois avoir une trop vieille version, si elle est disponible avec Mandrake 9.0

Un petit tour sur le site de Eagle-usb et télécharge la version 1.9.6...

Partager ce message


Lien à poster
Partager sur d’autres sites

En fait, au redémarrage, ca marchait plus du tout et le centre de controle de mandrake me dit que je suis connecté 2x, d'où la lenteur et les déconnexions

 

Grace aux liens de Tesgaz, j'ai télécharger les drivers Eagle et je lé installé et voila, sans passer par le centre de contrôle de mandrake

 

Bref, j'ai réinstallé mon modem le tout sur Konsole

Partager ce message


Lien à poster
Partager sur d’autres sites
Maintenant, je voulais voir si j'ai bien une ip pour aller sur le net, le IPCONFIG ne marche po.

C'est ifconfig ...

 

Les commandes Windows ne sont pas utilisables sous Linux

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×