Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Messages recommandés

Bonjour à tous,

 

depuis quelques temps il arrive que j ai une deconnexion de la ligne ADSL pendant la nuit que le petit logiciel Adsl Autoconnect ne parvient pas à retablir.

 

J'ai un message du type "erreur inconnue' ou 'l'utilisateur ou le mot de passe est invalide sur le serveur".

 

Je n'arrive pas non plus à relancer la connexion manuellement, je suis obligé de rebooter le PC.

 

Comment resoudre ce Pb ou au pire comment ré-initialiser les parametres ou la ligne sans pour autant rebooter le PC ?

 

Par avance merci pour vos réponses.

 

Ps : Fai free 1024/128 modem sagem 908 / win Xp (Sp1)

Partager ce message


Lien à poster
Partager sur d’autres sites

pas mieux :-P

regarde quel chipset tu as et éssaye de télécharger une mise à jour sur le site du constructeur. En général ça sufit :P si tu as d'autre problème (reboot) active le fameux écran bleu pour voir quel fichier ou application pose problème...

:-( je ne sais plus comment on l'active par contre....

 

higgins

Partager ce message


Lien à poster
Partager sur d’autres sites
active le fameux écran bleu pour voir quel fichier ou application pose problème...

:P je ne sais plus comment on l'active par contre....

activer :-(, ce n'est pas vraiment le terme...

Regarde dans ma signature pour éviter le reboot et voir l'ecran bleu

Partager ce message


Lien à poster
Partager sur d’autres sites

les gars si vous voulez activer l'ecran bleau

 

demarrer=>executer=>con /con :-P:P:-(:-P:-P

 

poste de travail=>propriete=>avancé=>demarrage recup=>defaillance system=>redemarrer automatiquement :-P

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité tesgaz
poste de travail=>propriete=>avancé=>demarrage recup=>defaillance system=>redemarrer automatiquement

 

salut pitbac,

 

ne pas oublier de désactivér la case :P

Partager ce message


Lien à poster
Partager sur d’autres sites

merci paflechien d'avoir posé la question parcke j'avai exactement le mm prob avc un sagem 908 ki se coupait tt seul et apres le "diagnostic USB" me disai ke le modem etaot debracnhé, maintenant je voir si sa marche. Merci tt le monde !!!!!!!!!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×