Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

wizzy

mon PC est underclocké !!!!!! boooooooooh

Messages recommandés

bonjours a tous!!!

 

mon pc m'a fait un truc pas trop marrant ....... en fait j'ai un AMD Athlon 3000 ; qui est reconnu au démarage comme un Athlon 1300 MHz ( sa dégout un peu :P(( )

 

la "fequency memory est a 100 MHz alor que avant au démarage elle était au moin a 200 ( désolé j'avait pas trop fait attention) )

 

voila est ce que queslqu'un peu m'aider a y voir plus clair?????

 

PS la derniere fois vous m'avez bien sorti de mon probleme je suis sur que vous allez y arriver , moi je suis un peu a la masse en info ....

 

merci beaucoup !!!! wizzy

Partager ce message


Lien à poster
Partager sur d’autres sites

Au demarrage du Pc, presse la touche Suppr ou F1, suivant ce qui est indique, puis tu accedes au Bios, trouve un menu qui te parlera de frequence FSB, puis met à 200.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut

 

Je pense plutot qu'il faut mettre 166 (166x13=2158Mhz) car s'il met 200 il aura du 13x200=2600Mhz, et le processeur va pas trop aimer d'etre overclocker a ce point.

 

@++

Partager ce message


Lien à poster
Partager sur d’autres sites

re bonjours a tous

 

merci beaucoup a vous 2 !!! alor j'ai essayé a 200 et lordi ne démarre meme pas ; a mon avis il a pas beaucoup aimé ( ta raison voyou :P ) ......

 

donc je l'ai mis a 166 et il tourne enfin !!! correctement , au moin je ne suis plus honteu comme tout a l'heure avec un pti 100 Mhz!!

 

j'ai une tout petite question kan meme , est ce que pour un athlon 3000 + il y a un moyen de le mettre a

Partager ce message


Lien à poster
Partager sur d’autres sites

re bonjours a tous

 

merci beaucoup a vous 2 !!! alor j'ai essayé a 200 et lordi ne démarre meme pas ; a mon avis il a pas beaucoup aimé ( ta raison voyou ) ......

 

donc je l'ai mis a 166 et il tourne enfin !!! correctement , au moin je ne suis plus honteu comme tout a l'heure avec un pti 100 Mhz!!

 

j'ai une tout petite question kan meme , est ce que pour un athlon 3000 + il y a un moyen de le mettre a 200 Mhz ??? si oui merci de m'indiquer sa ( je croi que mon ventilo est nul parce que j'ai u tout ces problemes juste apres que le pc se soit éteind plusieurs fois a cause de la température )

 

encore merci a tous !!! :P

wizzy

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×