Aller au contenu
gho5t

[résolu]rEboot qui vont avoir ma peau

Messages recommandés

config: asustek a7v8x-x

amd athlon 2600 + barton

new alim pas générique

512ddram

radeon 9600se

maxtor 80go 7200tr/min

Les reboots sont intempestifs et imprévisibles ( rien qu en écrivant ce post je m y suis repris a 5 fois )

une sorte de petit claquement apparait juste avant le reboot, et la je retourne sous le bios avec l image asustek*

pease need help avant un suicide forcé de ce pc de *****

Modifié par gho5t

Partager ce message


Lien à poster
Partager sur d’autres sites

Donne un peu + de détails sur ton type de mémoire (quantité, marque, modèle) cela peut provenir de ca, faisnat de l'assemblage j'ai souvent eu des pbs similaires.

 

++

Partager ce message


Lien à poster
Partager sur d’autres sites

merdouille... ça recommence

ma ram c est une generique chips samsung ( 2x256 mo )

g mi les derniers drivers de ma carte graphique et je plante parfois :P

Help !!

Partager ce message


Lien à poster
Partager sur d’autres sites

Donc t'as déjà changé l'alim..

Le pc n'est pas overclocké ?

en élément a tester il reste la RAM et la carte mère, t'as moyen de faire des tests croisés ?

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai testé ma memoire vive avec un logiciel sur cd ( ki testait en bootant dessus ) et il n'y avait aucune erreurs ou anomalies

pour la carte mere je ne sais pas comment faire ... :P

Partager ce message


Lien à poster
Partager sur d’autres sites

tu n'as pas d'ecran bleu avant le reboot?? tu as fait l'astuce dans ma signature sur les reboots??

Quel est la température de ton CPU??

et tes HD sont vieux??

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai remarqué quand j ai ouvert le boitier qu'il y regne une chaleur imporante... la carte graphique apres l'avoir demontée est anormalement chaude :-P

serai il possible que les pilotes ou les reglages sous windows soient responsables de ces disfonctionnements?

( maintemant je plante aussi: pc bloké son en boucle et plus rien ) :P:-(:-P

Partager ce message


Lien à poster
Partager sur d’autres sites

Peut-être des trop fortes températures...

Ouvre le boitier (ca va aérer un peu).

Nettoie les ventilos aussi...

Au prochain reboot, va dans le bios regarde les températures du proc

Installe un logiciel qui t'indique les températures sous windows

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

×