Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

rocofolie

ASROCK K7S8XE R3.0 2400+ ecran noir et pas de boot

Messages recommandés

:-P

Bonjour tout le monde !!!!

 

Je vient de monter un pc et voilou mon petit soucis avec la cm cité dans le titre en fait il m arrive ( surtout la matin apres une nuit eteind ) que lorsque le pc demarre en fait l ecran ne s allume pas et le boot se bloque (je pense car je n entend pas le bip d initialisation ) et si je fait un reset ou 2 ca bip ( ce sont 2 bip , j ai essayer sans ram et ce sont les meme bip) donc je me dit dans ma petite tete que c est la ram qui est morte , donc je change la 512 No name pc 3200 par de la 256 SAMSUNG et exactement le meme pb !!!!!

J ai testé avec memtest en 4 pass et j ai trouver 0 erreur dur la 512 !!!

 

Bref j ai essayé en

Changement de ram = pas de boot

debranchant mon lecteur dvd et graveur = pas de boot

Clear CMOS = pas de boot

Flash bios = il est deja a la derniere version 1.8= pas de boot

 

Bref est ce que ca peut venir du dd ( je n ai qu une partition de 80 Go en fat 32 )

de la carte graphique ???

CM hs

DD hs

Alim hs

 

Je ne sais pas quoi faire ????!!

please help me snif !!! :P:-(:-P

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi aussi j'ai ce problème et pour moi ça vient de la RAM.

 

Je pense qu'elle doit pas bien faire contact car si je bouge le boitier tout démarre nickel.

 

A++

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Plusieurs possibilitées:

 

- La carte graphique qui est mal enfichée

- L'alim qui est pas assez puissante (ta led verte est allumée, fixe, clignotante?)

- Problème de mémoire bien que sans défaut peut-etre pas compatible? (bien que la samsung fonctionne)

je ne connait pas ta CM mais y'a t-il un chipset vidéo?

Enlèves toutes tes cartes, vérifie les masses de la carte mère, tout est bien fixé?

sans HDD ni CD/DVD ni RAM, essaie de démarrer pour voir...

voila ces quelques conseil et pistes....

good luck! :P

Higgins

Partager ce message


Lien à poster
Partager sur d’autres sites

pourtant elle est bien enfoncée et le pb se produit de maniere systematique le matin apres une nuit sans utilisation ....

parfois seulement a chaud qd j eteind le pc mais la c est plus rare

 

Et je l ai pourtant bien enfoncé j ai verifié aussi la cg niveau contact et ca a l air d etre bon.

Partager ce message


Lien à poster
Partager sur d’autres sites

est ce que ton ventilo proc demarre??

est ce qu'il est bien braché a l'endroit prevu pour ca (certaines cm refusent de damarrer sans ventilo proc ou s'il ne tourne pas.

sinon c assez zarb ton truc faut l'avouer

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×