Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

toro

o/c 2500Mhz et puis...

Messages recommandés

voila j'ai o/c mon proco et arrivé a 2500Mhz @1.89 j'me dis:

"whaou, j'ai eu du c*l, c'est une bonne serie" :-(

alors j'essaie plus (2600 @ 2V puis 2.1& 2.2) et là! :-P

paf plein d'erreur mais pas les meme que quand le proc est "sous volté"

et comme je sais pas d'ou sa vient sa me gave surtout que le proc est a 50° a charge dc c'est pas sa

la tour bien ventilée.... :P

donc sa me gave!!!

pkoi il veut pas aller plus haut? (comme la chanson... :-P )

est-ce possible qu'une limite proc apparaisse d'un coup comme ça?

2500mhz c'est bien mais pkoi je suis limité?

moi pas comprendre!!

merci de m'aider si possible :-P

Partager ce message


Lien à poster
Partager sur d’autres sites

Bah c'est quoi ton processeur, tu mets quels coefficients pour ton cpu, et ta ram, le fsb est à combien, quels sont précisément tes messages d'erreur ?

Ici on est pas devins, faut être précis pour que l'on puisse te répondre

 

De plus, avec toute la bonne volonté du monde, on a jamais vu un 486 tourner aussi vite qu'un P4, même dans un congélo !

Partager ce message


Lien à poster
Partager sur d’autres sites

Heu.. oui c vrai!!! :-(

bah c'est une NF7-s rev.2 avec un barton 2500+ AQZEA 0339 coeff libre 200fsb et vcore 1.89 @ 2500Mhz coeff 12.5!

Prolink FX5800 non o/c (bah sa chauffe!!!)

Bios modded by tic tac

512 Mo pc 3200 corsair value select

DD 80Go sata MAXTOR 8mb

en general les erreurs de sous voltage moi c "non paged area" ou untruc du genre

alors que a 2600mhz c du style "on sait pas" windaube comprends pas ce ki lui arrive

le reseau integre de cm est cramé aussi (il s'est pris du jus d'un cable reseau mal isolé! :-P ) --> c possible que sa bousille a moitie ma cm?

enfin bon voila ma conf

merci a tous d'essayer de m'aider :-P

lol j'ai un 486 et bé j'ai jamé compris commen l'overclocker!!! :P meme par les jumpers de la cm!!!

Partager ce message


Lien à poster
Partager sur d’autres sites

rien ne va plus!!! :-(

j'ai demonté le waterblock (innovacool rev.3) et j'ai nettoyé le proc

au passage je signale qu'il a un coin de cassé (le coin opposé à l'espece de "peinture" sur le core)

voila, et en remontant, j'arrive plus a 2500mhz!! je stagne a 2.2 et sa ma pas l'air tres stable!

Mais que se passe t'il??

Maintenant ds les jeux (et avant aussi mais moins) j'ai des erreurs du type "main loop" pour UT2003 ou "general protection fault" pour GTA .....mon proc est il foutu??

parce que le coin est vraiment pas beaucoup cassé... si vous avez des photos de proc cassé qui marchent encore... j'aimerais comparé! :P

la l'informatique sa m'énerve

ma ram est t'elle defectueuse? sous memtest86 3.1 j'ai aucune erreurs !

quelqu'un peut t'il m'aider??

please!! :-P

Partager ce message


Lien à poster
Partager sur d’autres sites

un angle cassé, comment, t'as juste un angle en moins avec une découpe propre si c'est bien cela ce n'est que le "détompeur" du CPU, et c'est tout a fait normal

amd.jpg le coin en bas à gauche..

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah oui core cassé, bon déjà c'est CPU hors garantie, et recommandation habituelle, de faire gaffe quand on applique un venti-rad/block water-cooling sur le CPU...

 

Oublie l'O/C et sers toi du CPU à vitesse normale, si les pb persistent, il est bon a jeter

Partager ce message


Lien à poster
Partager sur d’autres sites

Ben c'est une bonne question, mais vu le pb avec le CPU, j'ai tendance a dire que ca viendrait de lui je ne pense pas qu'il s'agisse d'un morceau avec des circuits qui est parti, plus une partie d'un système de refroidissement et s'il manque qqch de ce côté la peut être que le circuit protégé par la partie en moins peut poser des pb...

 

mais bon ca n'est qu'une supposition

 

Sinon pour le pb a l'origine, CPU aussi, de mémoire SI les CPU sont sélectionné en fonction d'une série de test un XP2500+ n'as pas réussi les tests du XP2600+, donc c'est ce qu'il y a de plus normal d'avoir des pb avec des O/C trop poussés

Partager ce message


Lien à poster
Partager sur d’autres sites

OK merci pour ces reponses :-(

Ben je pense que je vais renvoyer ma cm en garantie (j'avais l'intention de le faire)

et puis si y m'en refilent une neuve (actualis.com ou .fr) j'essairais le proc par defaut et si ça plante je serais fixé!

Merci de votre aide a tous!!!

sinon vous pensez qui vont me la prrendre en garantie?

je flash le bios avec celui d'origine et hop collissimo a N° SAV.

J'ai des chances d'en avoir une neuve? :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×