Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

DraZarD

Adresse IP deja atribué , sur un meme PC

Messages recommandés

Salut

 

Voila , j'ai changer ma carte de port PCI ,et quand je reconfigure l'adresse IP il me dis ca :

 

"L'adresse IP 192.168.0.1 que vous avez entré pour cette carte reseau est deja attribuée a une autre carte "nom de la carte #2" . "nom de la carte #2" est caché dans le dossier Connexions reseau car elle ne se trouve pas physiquement dans l'ordinateur . Blablalbalbalbal ....."

 

Plutot enbetant donc ! On dirais que l'adresse IP est "resté" sur le port ? comment faire pour l"enlever ?

 

Je suis en tein de me prendre la tete avec ces put1 de pC la , c'est affreux ... :P

Partager ce message


Lien à poster
Partager sur d’autres sites

salut

je sais pas si ça va t'aider mais essaye ça

- soit tu remets ta carte dans l'ancien port et tu libère l'adresse comme tu peux (avec un "ipconfig /release" dans une fenetre dos, ou en supprimant la connexion)

- désactive l'ancienne connexion réseau ou supprime la...

Partager ce message


Lien à poster
Partager sur d’autres sites

Le message te dis que l'adresse est déjà attribué, mais il ne t'interdit pas de l'utiliser, c'est clair que 2 cartes réseau avec la même IP c'est hard mais cela reste sur le même PC donc ou tu dis non et tu met une autre IP ou tu dis oui et ca continue son affaire, ayant vécu avec ce message suite a une réorganisation de mes ports PCI ca fonctionne sans pb

Partager ce message


Lien à poster
Partager sur d’autres sites

Non ça c'est valable quand tu es en DHCP uniquement, hors là c'est pas le cas apparemment.

 

On dirait que tu as la même carte réseau, mais installé plusieurs fois.

Vu comme ta config semble embouillée :P tu devrais virer tes cartes réseaux (pas physiquement mais au niveau de Windows) et normalement au redémarrage elle seront re-détectées.

 

Après tu peux configurer comme tu veux, avec @IP fixe ou DHCP.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ouf , j'ai reussi

 

En faite j'y etait pas du tout , cetait un probleme de DNS , qui on apparament changer chez wanadoo ...

 

2h de prise de tete :P Tu m'etonne , vous voyez mon reseaux , vous mourrez sur place vu le bordel que c'est :-( Un hybrique de RJ45 , de metre de BNC , de PC sous 98 , XP , 2000 , de carte reseaux foireuse ... la prise de tete quoi !

 

Mais j'ai reussi :-P

 

Et puis tanpis pour ce probleme de carte , ca marche comme ca , donc ...

 

Mais , merci quand meme de votre aide :-P

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×