Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

pizarro

probleme boot DDR RAM !! important please !!

Messages recommandés

bonjour a tous ,

 

 

 

voila mon probleme :

 

j'ai acheté un graveur DVD, et je l'ai installé normalement et je pense pas avoir touché a la CM ou mes ram..

donc j'installe le graveur et je lance le Pc , et la plus rien, l'ecran se met en veille

la lentille du DVD clignote et celle du disque dur resté allumé ....

je cherche le probleme pendant des heures ...

et j'ai trouvé le probleme !! ( j'ai une 256 Mo DDR RAM )

et kan je met de la SD Ram le Pc boot mais qu'en PC100

alors que la Sd ram c de la PC133

et quand je met le dans le bios "133"

ben ca boote mais il plante avec les fameux ecran bleu d'XP mais la cause est a chaque fois différente...

donc ce que je voulais savoir c'est :

 

kece ki ne marche pas dans mon PC ?? est ce la barrette 256 Mo DDR RAM ou bien ma carte mere ???

qu'en pensez vous ???

Modifié par tesgaz

Partager ce message


Lien à poster
Partager sur d’autres sites

voici ma config : ECS K7S5A XP 2200 + 256 Mo DDr Ram Geforce MX 64 Mo Disque dur IBM 120 go Carte TV PCTV RAVE

 

et en réponse a ché pu ki , si je retire le graveur ca marche qd meme pas !

 

il semble que ce soit ma Carte mère a mon avis ? comment je pourrai verifier ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité tesgaz

bonjour pizarro,

 

et bienvenu sur le forum,

 

tu as un bouton en haut a droite de ton post qui se nomme "Editer", il est fait exprès pour que tu puisses modifier ton message en cas d'oublie, etc...,

 

ca évite de faire 3 posts de suite :P

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai déja eu le même probleme avec une k7s5a, et donc je saurais peut etre t'aider

 

1) est-ce que ton bios est a jour?

 

2) si il ne boote pas, fais un reset bios avec la ddr sur la carte mere sinon il cherche la sdram précédemment installée plutot que la ddr

 

3) que marquent les écrans bleus que tu as? sinon fais une mise a jour de tes pilotes de carte mere sur le site du constructeur

 

donne des nouvelles quand tu aura déja fait tout ca, ca devrait marcher mais on ne sait jamais

Partager ce message


Lien à poster
Partager sur d’autres sites

alors mon bios date du 08/11/03

je sais pas si ya une MAJ de çà

 

les ecrans bleu ont des cause différentre mais le plus souvent c'est le driver

"ntfs.sys"

 

je vais essayer de faire le clear CMOS avec la DDR RAM et je reviens !

 

=>>> j'ai essayé et ca ne marche pas en fesant un clear cmos

il me reste a mettre a jours les drivers !

Modifié par pizarro

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×