Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

maitre_yoda87

athlon XP 2400+ reconnu comme un 1800+

Messages recommandés

Salut tout le monde je suis nouveau sur le forum et je cherche de l'aide.

Je viens de monter un pc et mon proc. un athlon xp 2400+ est reconnue comme un 1800+. :-(

Je suis allé dans le bios jé changé le fsb, je lé mi a 133 au lieu de 100 le coeff. multiplicateur est de 15 par défaut et le v core de 1.65V.

Le problème survient alors mon pc ne redémarre plus. je suis obligé de remettre les paramètres du bios par défaut.

Quelqu'un sé til comment faire? :P

Help please!!!!!!!!!

 

Ma config:

athlon xp 2400+

MSI KT6V

512 Mo DDR pc 3500

geforce fx 5700 256mo

 

Merci d'avance .

Partager ce message


Lien à poster
Partager sur d’autres sites

T'inquiètes pas j'ai compris, ça s'appelle un clearCMOS ce que tu fais.

Je te demandais donc si tu avais essayé d'augmenter les timings de ta ram dans le BIOS.

Partager ce message


Lien à poster
Partager sur d’autres sites

ce sont des trucs genre : CAS latency, CAS to RAS, etc...

Tu dois choisir des nombres pour ces options, et il faut mettre les nombres au plus haut possible, et voir si ça marche avec ton FSB à 200.

Partager ce message


Lien à poster
Partager sur d’autres sites

Voila jé regardé dans le bios et voila ce ke je trouve:

SDRAM frequency 200/266/333/400

SDRAM CAS# latency 1.5/ 2/ 2.5 /3

Row precharg Time 2/ 3/ 4/ 5

RAS pulse width 6/ 7/ 8/ 9

RAS to CAS delay 2/ 3/ 4/ 5

Write recovery cycle 1T/ 2T

Bank Interleave 2-WAY/ 4-WAY

SDRAM Burst lenght 4Qw/ 8Qw

 

Un / sépare les différentes valeurs proposées.

Qu'est ce que je change ?

Le plus gros coeff. multplicateur de fsb que l'on me propose est 15 est jé l'impression que pluq le fsb augmente plus ca bug.

Avec un fsb à 110 il a démaré avec toutes les valeurs par défaut mais peu après il y a eu une erreur sous windows (Je sais pas si c'était lié).

Autre chose jé entendu parler d'un eventuel cavalier sur la carte mere qu'il faudrait déplacer. Celui bloquerai le fsb à 100?????

 

Merci d'avoir la patience de me lire.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×