Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

marteau

Peu po Plus o/c

Messages recommandés

Bonjour, voila mon probleme j'ai un P4A 2,4Ghz o/c a 2,8Ghz sur une Asus P4s8x en montant a 255/40 et augmantant mon Vcore a 1,650V .Je pourrais o/c mon Pross mais a chaque demarrage du pc le bios me dit de baisser le Vcore :P . CPU-Z Vcore 1,7V et mes temps sont corrects 52° avec CPUBURNER en full et 30° au demarrage.A savoir j'ai mis de ventillos S4 de Noiseblocker au Max, le bruit me fait pas peur :-P . Ma question : Comment o/c + ? :-( Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

est tu bien sur de devoir monter le VCORE autant afin que ton OC sois stable ????

 

car ca me parait enorme :-P 1.7V en general avec les P4 on ne depasse pas les 1.675 grand max plus ca sert a rien et tu lui fait du mal :P

 

alors petite question comme ca au passage tu es sur que tu possede un P4A ??

 

car si c'est le P4A donc je pense cad prescott 0,09µ FSB 133 533QDR sans HT

 

1.7 tu va le plomber :-(:-P

si c'est celui FSB 100 ca peut encore aller mais met moin nul besoin de pousser le vcore

et si je serais toi de toute facon je ne pousserais pas plus loin pas de PCI LOCK donc mauvais OC au risque de detruire tes composant en particulier HDD

 

est tu sur du suffixe et ne serais donc pas P4B ou C

 

et puis 250/40 ?????

 

250 de fsb avec un P4A oula ca m'embrouille surtout que cette carte ne permais pas le ratio !!!!

STP sois sur des specification que tu donne car la je suis embrouiller

 

content de te revoir ma petite boulette :-P

Partager ce message


Lien à poster
Partager sur d’autres sites

Dsl je me suis gourré HONTE sur Moi :-( c 155/40 pour fsb c'est un "vieux" processeur (A)bus a 533 je sé po jlé vu sur ma garantie :P le voltage est de 1,650v dans le bios et si je monte le fsb a 157/40 c'est un o/c instable. Que pui-je faire pour O/c + ? sachant que j'arrive po a arrivé a un o/c +pourtant le max c 3200hz 1x512 Mo Pc2700 juvé la changer pour de la Kingston 2X512 Pc 3200 pour l'o/c thx

Modifié par marteau

Partager ce message


Lien à poster
Partager sur d’autres sites

le probleme est le lock agp/pci qui me semble n'est pas de mise sur ta carte :P

 

ce uqi peut provoquer un OC assez instable :-(

le vcore de'un P4 ne se monte presque pas au pire tu monte a 1.675 pour voir si c'est plus stable et encore je ne sais pas si ta carte le permet :-P

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×